<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ogginotizie.it/xmlrpc.php" />
<title>Carrà, per Raffaella camera ardente in Campidoglio. Applausi e rose gialle.</title>
<meta property="og:title" content="Carrà, per Raffaella camera ardente in Campidoglio. Applausi e rose gialle. - Oggi Notizie"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="&nbsp; Il feretro di Raffalla Carrà è giunto in Campidoglio dove nella sala della Protomoteca è alle"/>
<meta property="og:url" content="https://www.ogginotizie.it/carra-per-raffaella-camera-ardente-in-campidoglio-applausi-e-rose-gialle/"/>
<meta property="og:site_name" content="Oggi Notizie"/>
<meta property="og:image" content="https://www.ogginotizie.it/wp-content/uploads/2021/07/Cattura-59-660x330.png" />

<!-- Open Graph Meta Tags generated by Blog2Social 600 - https://www.blog2social.com -->
<meta property="og:title" content="Carrà, per Raffaella camera ardente in Campidoglio. Applausi e rose gialle."/>
<meta property="og:description" content="&nbsp;  Il feretro di Raffalla Carrà è giunto in Campidoglio dove nella sala della Protomoteca è allestita la camera ardente. Tanta la gente in fila già d"/>
<meta property="og:url" content="https://ogginotizie.it/carra-per-raffaella-camera-ardente-in-campidoglio-applausi-e-rose-gialle/"/>
<meta property="og:image" content="https://www.ogginotizie.it/wp-content/uploads/2021/07/Cattura-59.png"/>
<!-- Open Graph Meta Tags generated by Blog2Social 600 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 600 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Carrà, per Raffaella camera ardente in Campidoglio. Applausi e rose gialle."/>
<meta name="twitter:description" content="&nbsp;  Il feretro di Raffalla Carrà è giunto in Campidoglio dove nella sala della Protomoteca è allestita la camera ardente. Tanta la gente in fila già d"/>
<meta name="twitter:image" content="https://www.ogginotizie.it/wp-content/uploads/2021/07/Cattura-59.png"/>
<!-- Twitter Card generated by Blog2Social 600 - https://www.blog2social.com -->
<meta name="author" content="Asmae El"/>
<meta name="description" content="&nbsp; Il feretro di Raffalla Carrà è giunto in Campidoglio dove nella sala della Protomoteca è allestita la camera ardente. Tanta la gente in fila già delle 9 di questa mattina. Ad attenderla la sindaca di Roma, Virginia Raggi.Due cuscini di fiori gialli, il suo colore preferito, che torna nella&hellip;" />
<meta property="article:published_time" content="2021-07-07T21:00:55+02:00" />
<meta property="article:modified_time" content="2021-07-07T21:00:55+02:00" />
<meta property="og:updated_time" content="2021-07-07T21:00:55+02:00" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.ogginotizie.it/carra-per-raffaella-camera-ardente-in-campidoglio-applausi-e-rose-gialle/" />
<meta name="author" content="Asmae El">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Person","name" : "Oggi Notizie","url" : "https:\/\/www.ogginotizie.it","sameAs" : ["https:\/\/facebook.com\/ogginotizie", "https:\/\/www.instagram.com\/ogginotizie\/"]}</script>
<meta property="og:url" content="https://www.ogginotizie.it/carra-per-raffaella-camera-ardente-in-campidoglio-applausi-e-rose-gialle/" />
<meta property="og:site_name" content="Oggi Notizie" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://facebook.com/ogginotizie" />
<meta property="article:publisher" content="https://facebook.com/ogginotizie" />
<meta property="og:title" content="Carrà, per Raffaella camera ardente in Campidoglio. Applausi e rose gialle." />
<meta property="og:description" content="&nbsp; Il feretro di Raffalla Carrà è giunto in Campidoglio dove nella sala della Protomoteca è allestita la camera ardente. Tanta la gente in fila già delle 9 di questa mattina. Ad attenderla la sindaca di Roma, Virginia Raggi.Due cuscini di fiori gialli, il suo colore preferito, che torna nella&hellip;" />
<meta property="og:image" content="https://www.ogginotizie.it/wp-content/uploads/2021/07/Cattura-59.png" />
<meta property="og:image:secure_url" content="https://www.ogginotizie.it/wp-content/uploads/2021/07/Cattura-59.png" />
<meta property="og:image:width" content="795" />
<meta property="og:image:height" content="514" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Carrà, per Raffaella camera ardente in Campidoglio. Applausi e rose gialle." />
<meta name="twitter:description" content="&nbsp; Il feretro di Raffalla Carrà è giunto in Campidoglio dove nella sala della Protomoteca è allestita la camera ardente. Tanta la gente in fila già delle 9 di questa mattina. Ad attenderla la sindaca di Roma, Virginia Raggi.Due cuscini di fiori gialli, il suo colore preferito, che torna nella&hellip;" />
<meta name="twitter:image" content="https://www.ogginotizie.it/wp-content/uploads/2021/07/Cattura-59.png" />
<link rel='dns-prefetch' href='//www.ogginotizie.it' />
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oggi Notizie &raquo; Feed" href="https://www.ogginotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oggi Notizie &raquo; Feed dei commenti" href="https://www.ogginotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oggi Notizie &raquo; Carrà, per Raffaella camera ardente in Campidoglio. Applausi e rose gialle. Feed dei commenti" href="https://www.ogginotizie.it/carra-per-raffaella-camera-ardente-in-campidoglio-applausi-e-rose-gialle/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ogginotizie.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
						advanced_ads_ready = function () {
				var fns                                                          = [], listener, doc = typeof document === 'object' && document,
					hack = doc && doc.documentElement.doScroll, domContentLoaded = 'DOMContentLoaded',
					loaded                                                       = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test( doc.readyState )
				if ( ! loaded && doc ) {
					listener = function () {
						doc.removeEventListener( domContentLoaded, listener )
						window.removeEventListener( 'load', listener )
						loaded = 1
						while ( listener = fns.shift() ) listener()
					}
					doc.addEventListener( domContentLoaded, listener )
					window.addEventListener( 'load', listener )
				}
				return function ( fn ) {loaded ? setTimeout( fn, 0 ) : fns.push( fn )}
			}()
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-customer-reviews-3-frontend-css'  href='https://www.ogginotizie.it/wp-content/plugins/wp-customer-reviews/css/wp-customer-reviews-generated.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ogginotizie.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ogginotizie.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ogginotizie.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.ogginotizie.it/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.ogginotizie.it/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.ogginotizie.it/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Yellowtail-css'  href='https://fonts.googleapis.com/css?family=Yellowtail%3Aregular' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Didact+Gothic-css'  href='https://fonts.googleapis.com/css?family=Didact+Gothic%3Aregular' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/style.basic.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/style-classic-blue.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ogginotizie.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/wp-customer-reviews/js/wp-customer-reviews.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ogginotizie.it\/wp-admin\/admin-ajax.php","nonce":"0390208c98","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"3600","cookieTimeRejected":"3600","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='https://www.ogginotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ogginotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ogginotizie.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='E&#8217; boom gelati, Tonitto fa crescita record nel 2021' href='https://www.ogginotizie.it/e-boom-gelati-tonitto-fa-crescita-record-nel-2021/' />
<link rel='next' title='Vaccini: in Liguria nuovi open day nel fine settimana' href='https://www.ogginotizie.it/vaccini-in-liguria-nuovi-open-day-nel-fine-settimana/' />
<meta name="generator" content="WordPress 5.3.8" />
<link rel='shortlink' href='https://www.ogginotizie.it/?p=439216' />
<link rel="alternate" type="application/json+oembed" href="https://www.ogginotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ogginotizie.it%2Fcarra-per-raffaella-camera-ardente-in-campidoglio-applausi-e-rose-gialle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ogginotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ogginotizie.it%2Fcarra-per-raffaella-camera-ardente-in-campidoglio-applausi-e-rose-gialle%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.ogginotizie.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="https://www.ogginotizie.it/wp-content/uploads/2020/03/lllllop.jpg" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/js/html5.js"></script>
<script src="https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: "Times New Roman", Times, serif;
	font-size : 19px;
}

.logo h1 a, .logo h2 a{
	font-family: 'Yellowtail';
}

.logo span{
	font-family: "Times New Roman", Times, serif;
}

#main-nav, #main-nav ul li a{
	font-family: 'Didact Gothic';
	color :#ffffff;
	font-size : 23px;
}

.breaking-news span.breaking-news-title{
	font-family: "Times New Roman", Times, serif;
}

h2.post-box-title, h2.post-box-title a{
	font-family: "Times New Roman", Times, serif;
	font-size : 25px;
	font-weight: 600;
}

h3.post-box-title, h3.post-box-title a{
	font-family: "Times New Roman", Times, serif;
	font-size : 19px;
	font-weight: 300;
}

body.single .entry, body.page .entry{
	font-family: "Times New Roman", Times, serif;
	font-size : 21px;
}

.widget-top h4, .widget-top h4 a{
	font-family: Impact, Charcoal, sans-serif;
	color :#065fb8;
	font-size : 25px;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-size : 27px;
	font-weight: normal;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: Georgia, serif;
	color :#080808;
	font-weight: bold;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-family: 'Yellowtail';
	font-size : 25px;
}


body{
					}
	
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #ffffff;
}
		#main-nav {
	background: #065fb8;
	
}

#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block { background-color:#000000 !important;}

#main-nav ul li {
	border-color: #065fb8;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #065fb8;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #065fb8;
}

#main-nav ul li a {
	border-left-color: #065fb8;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #065fb8;
}

.breaking-news span.breaking-news-title {background: #ff0303;}

.breaking-news ul a
{font-family: tahoma , Arial, Helvetica, sans-serif;
font-weight: bold;
text-decoration: underline;
margin-left: 8px;
font-size: 19px;
padding: 3px;
color: blue;
}

.search-block-large #s {
color: #000000;
font: normal 16px tahoma
}

#main-nav ul li.mega-menu.mega-links a.mega-links-head {
font-size:17px
}

.post-thumbnail a:hover img {
   opacity: 1 !important;
}

.wpcf7 {
  background-color: #fff;
  font: 17px arial, sans-serif;
}

.wpcf7 #campo-data {
  font: 17px arial, sans-serif
}
</style>

                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                <link rel="amphtml" href="https://www.ogginotizie.it/carra-per-raffaella-camera-ardente-in-campidoglio-applausi-e-rose-gialle/amp/">                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 83%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
             #ajaxsearchlite1 .probox .proinput input, div.asl_w .probox div.proinput input  {
font-size:19px;
}                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            		<style type="text/css" id="wp-custom-css">
			#main-nav{
	border-bottom: 5px solid #cc3300;
}

#sidebar .widget-container, .post-listing, #commentform {
	border-bottom:5px solid #cc3300;
}
#theme-footer{
	border-top:8px solid #cc3300;
}
#topcontrol{
	background: #cc3300;
}

.button, a.button, a.more-link, #main-content input[type="submit"], .form-submit #submit, #login-form .login-button, .widget-feedburner .feedburner-subscribe, input[type="submit"], #buddypress button, #buddypress a.button, #buddypress input[type=submit], #buddypress input[type=reset], #buddypress ul.button-nav li a, #buddypress div.generic-button a, #buddypress .comment-reply-link, a.bp-title-button{
	background-color: #cc3300;
}

#main-nav ul li.current-menu-item a, #main-nav ul li.current-menu-item a:hover, #main-nav ul li.current-menu-parent a, #main-nav ul li.current-menu-parent a:hover, #main-nav ul li.current_page_parent a, #main-nav ul li.current_page_parent a:hover, #main-nav ul li.current-page-ancestor a, #main-nav ul li.current-page-ancestor a:hover{
		background: #cc3300;
}

a.rss-cat-icon{
	color:#cc3300;
}

#main-nav ul ul.sub-menu{
	border-top: 2px solid #cc3300;
}

#theme-header{
	border-top: 3px solid #cc3300;
}
.header-content{
	padding-bottom:0px;
}
#wrapper.wide-layout .header-content, #wrapper.wide-layout .breaking-news, #wrapper.wide-layout .container, #wrapper.wide-layout #main-nav ul li.mega-menu .mega-menu-block{
	width:1100px;
}	
.cat-box-content, #sidebar .widget-container, .post-listing, #commentform{
	border-bottom: 4px solid #70c2f1;	
	}

.flex-control-paging li a.flex-active{
	background:#e53f05;
}
.pointer {cursor: pointer;}

@media only screen and (max-width: 1200px) {
	.logo{
		margin-left:auto;
		margin-right:auto;
		width:800px;
	}
}
#wrapper.wide-layout .header-content, #wrapper.wide-layout .breaking-news, #wrapper.wide-layout .container, #wrapper.wide-layout #main-nav ul li.mega-menu .mega-menu-block{
	width:90%;
}

.background-cover{
	width:100%;
}	
.logo{
	width:100%;
}

.cat-box .entry a.more-link, .archive-box .entry a.more-link{
	margin-top:40px;
}
#main-nav ul > li.menu-item-has-children:hover > a:after, #main-nav ul > li.mega-menu:hover > a:after{
	
	border-color: transparent transparent #cc3300
}
#sidebar{
	width:350px;
	margin:auto;
}
iframe {
    max-width: 100%;
  	width:100%;
	  height:390px;
}
.content {
    width: 65%;
	  margin:auto;
}

.share-post span.share-text {
	background:#e53f05;
}	
.pagination span.current{
	background-color: #cc3300;
}
.search-block-large .search-button {
	background:#cc3300;
}

.webpress_2{
	width:100%;
}
.webpress_1{
	width:100%;
}
.flexslider{
	height:auto;
	width:80%;
}

@media only screen and (max-width: 1111px) {
	.content{
		width:100%;
	}
}	
.break{
	font-size: 17px;
	font-weight: bold;
	color: red;
}
@media only screen and (max-width: 644px) {
	.break{
		font-size: 10px;
	}
}	
#main-nav ul li.menu-item-home a{
	background-position: center 9px;
	
}
.content .flexslider .slides > li{
	height:430px;
}

.content .flexslider{
	height: 430px
}
.content .slider-caption h2 a, .content .slider-caption h2{
	font-weight:800;
}
@media only screen and (max-width: 500px) {
	.content .flexslider{
	height: 330px
}
.content .flexslider .slides > li{
	height: 330px;
}
}	

		</style>
		
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-7206311-15'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-7206311-15' , {'allow_display_features': false,});

</script>
</head>
<body id="top" class="post-template-default single single-post postid-439216 single-format-standard cookies-not-set lazy-enabled category-cronaca category-articoli category-edizioni-locali category-roma">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.ogginotizie.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.ogginotizie.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+OggiNotizie77Post" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/ogginotizie/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/ogginotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:11px; margin-bottom:11px;">
			<h2>								<a title="Oggi Notizie" href="https://www.ogginotizie.it/">
					<img src="https://www.ogginotizie.it/wp-content/uploads/2020/10/BANNER-1.jpg" alt="Oggi Notizie" width="850" height="850" /><strong>Oggi Notizie Oggi Notizie &#8211; Gruppo editoriale 77post</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-principale" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-94"><a href="https://www.ogginotizie.it/"><i class="fa fa-home"></i>Home</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68 mega-menu mega-links mega-links-5col "><a href="#"><i class="fa fa-sort-amount-desc"></i>Edizioni</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu-columns">
	<li id="menu-item-286673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286673 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizione-nazionale/">Nazionale</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/ancona/">Ancona</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/aosta/">Aosta</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/bari/">Bari</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/bologna/">Bologna</a></li>
	<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/cagliari/">Cagliari</a></li>
	<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/campobasso/">Campobasso</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/catanzaro/">Catanzaro</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/ciociaria/">Ciociaria</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/firenze/">Firenze</a></li>
	<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/genova/">Genova</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/latina/">Latina</a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/laquila/">L&#8217;Aquila</a></li>
	<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/milano/">Milano</a></li>
	<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/napoli/">Napoli</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/palermo/">Palermo</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/perugia/">Perugia</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/potenza/">Potenza</a></li>
	<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-319 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/roma/">Roma</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/torino/">Torino</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/trento/">Trento</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/trieste/">Trieste</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/venezia/">Venezia</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.ogginotizie.it/category/autorita-giudiziaria/">Politica</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.ogginotizie.it/category/notizie-economiche/">Economia</a></li>
<li id="menu-item-298324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-298324"><a href="https://www.ogginotizie.it/category/articoli/cronaca/">Cronaca</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.ogginotizie.it/category/esteri/">Esteri</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.ogginotizie.it/category/esteri/africa/">Africa</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.ogginotizie.it/category/esteri/americhe/">Americhe</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.ogginotizie.it/category/esteri/asia/">Asia</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://www.ogginotizie.it/category/esteri/europa/">Europa</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.ogginotizie.it/category/esteri/medio-oriente/">Medio Oriente</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.ogginotizie.it/category/esteri/oceania/">Oceania</a></li>
</ul>
</li>
<li id="menu-item-298392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298392"><a href="https://www.ogginotizie.it/category/articoli/gossip/">Gossip</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105"><a href="https://www.ogginotizie.it/category/editoriale/">Editoriali</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.ogginotizie.it/category/editoriale/direttore/">Direttore</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://www.ogginotizie.it/category/editoriale/editore/">Editore</a></li>
</ul>
</li>
<li id="menu-item-392133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392133"><a href="https://www.ogginotizie.it/blog-avallone/">L&#8217;Opinionista</a></li>
<li id="menu-item-323252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323252"><a href="https://www.ogginotizie.it/category/articoli/sport/">Sport</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	

	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs">Sei in: <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.ogginotizie.it">Home</a></span> <span class="delimiter">&gt;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.ogginotizie.it/category/articoli/">Articoli</a></span> <span class="delimiter">&gt;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.ogginotizie.it/category/articoli/cronaca/">Cronaca</a></span> <span class="delimiter">&gt;</span> <span class="current">Carrà, per Raffaella camera ardente in Campidoglio. Applausi e rose gialle.</span></div>
		

		
		<article class="post-listing post-439216 post type-post status-publish format-standard has-post-thumbnail  category-cronaca category-edizioni-locali category-roma" id="the-post">

			<div class="post-inner">

			
				<h1 class="name post-title entry-title"><span itemprop="name">Carrà, per Raffaella camera ardente in Campidoglio. Applausi e rose gialle.</span></h1>
						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>07/07/2021</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>79 Visualizzazioni</span> </p>
<div class="clear"></div>

			
			
			<div class="single-post-thumb">
			<img width="660" height="427" src="https://www.ogginotizie.it/wp-content/uploads/2021/07/Cattura-59-768x497.png" class="attachment-660x0 size-660x0 wp-post-image" alt="" srcset="https://www.ogginotizie.it/wp-content/uploads/2021/07/Cattura-59-768x497.png 768w, https://www.ogginotizie.it/wp-content/uploads/2021/07/Cattura-59-300x194.png 300w, https://www.ogginotizie.it/wp-content/uploads/2021/07/Cattura-59.png 795w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		

			
				<div class="entry">
					
					
					<p>&nbsp;</p>
<p>Il feretro di Raffalla Carrà è giunto in Campidoglio dove nella sala della Protomoteca è allestita la camera ardente. Tanta la gente in fila già delle 9 di questa mattina.</p>
<div id="inArticle">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4"></div>
<div></div>
</div>
<p>Ad attenderla la sindaca di Roma, Virginia Raggi.Due cuscini di fiori gialli, il suo colore preferito, che torna nella corona in fondo, inviata dal suo fan club ufficiale (posta accanto a quelle della Rai e della sindaca Virginia Raggi, che ha accolto il corteo funebre) contornano il feretro di Raffaella Carrà nella sala della Protomoteca in Campidoglio dove è stata aperta la Camera Ardente che continuerà fino a mezzanotte e poi domani 8 luglio e venerdì 9 mattina prima del funerale. Nella sala come colonna sonora ci sono le sigle, che scorrono su uno schermo, dei programmi simbolo dlel&#8217;artista e conduttrice, ricordata anche da una serie di foto che la ritraggono in diverse fasi della sua carriera. Centinaia le persone in fila, in una coda ordinata che arriva quasi fin alle scale dell&#8217;ingresso alla Piazza. Una folla fatta entrare dalle Forze dell&#8217;ordine a piccoli gruppi e per la quale è a disposizione l&#8217;acqua distribuita in postazioni della Protezione Civile. Tra i tanti venuti a rendere omaggio da tutta italia, e non solo, alcuni portano dei fiori, e c&#8217;è chi, come Alessandro, aspetta con in mano una bambola, creata da lui, di Raffaella Carrà, con caschetto e vestito rosso in stile &#8216;Fiesta&#8217;. &#8220;La seguo da sempre &#8211; spiega &#8211; non è la prima bambola che le dedico, e tre noi fan gliele abbiamo potute anche donare negli anni di persona. Non sapevamo stesse male, è stato uno shock per tutti&#8221;.</p>
<p>Raffaella è giunta in Campidoglio dopo un lungo corteo che ha attraversato Roma, un pellegrinaggio sui luoghi simbolo della sua carriera e della Rai: l&#8217;Auditorium del Foro Italico, la sede Rai di di Via Teulada 66, il Teatro delle Vittorie, la sede Rai di Viale Mazzini 14 fino all&#8217;arrivo in Campidoglio (Sala Protomoteca).</p>
<p><strong>Arriva tra gli applausi ininterrotti della gente all&#8217;Auditorium Rai del Foro Italico, il carro funebre di Raffaella Carrà,</strong> a bordo del quale davanti accanto all&#8217;autista c&#8217;è Sergio Japino, che ha salutato commosso la folla. &#8220;Era la donna del sorriso, il suo modo di fare spettacolo sempre teso a portare emozione&#8221; ha detto durante la diretta del Tg1 Milly Carlucci in attesa davanti all&#8217;Auditorium. &#8220;C&#8217;è stata da parte sua la sua grande versatilità nell&#8217;adattarsi a un mondo che cambia dalle grandi mise di Colabucci Canzonissima &#8211; aggiunge Milly Carlucci &#8211; a Pronto Raffaella, con il quiz dei fagioli che ha appassionato l&#8217;Italia, fino alle interviste che a dimostrato di saper fare con grande mirabilia su rai3. Era un un personaggio a tutto tondo. Ho solo il rimpianto di non averla potuta avere come ballerina per una notte a Ballando con le stelle, poi l&#8217;avevamo cercata per il Cantante mascherato, ma non avevamo avuto risposta, evidentemente stava già male&#8221; Da parte della gente che l&#8217;aspetta &#8220;c&#8217;è la gratitudine per una persona che abbiamo sentito di famiglia. Con lei c&#8217;è stata anche un&#8217;evoluzione del ruolo femminile in tv, è partita da soubrette ma oggi era direttore artistico&#8221;. Raffaella, &#8220;ci guarda in questo momento e sorride&#8221; conclude Milly Carlucci, commentando l&#8217;accoglienza per l&#8217;artista e conduttrice.</p>
<p><strong>Poi tappa alla sede Rai di Via Teulada.</strong> Lavoratori e colleghi del servizio pubblico affacciati alle finestre, e sul terrazzo della sede Rai di Via Teulada, hanno accolto, assieme alla folla, tra gli applausi, il feretro di Raffaella Carrà nella seconda tappa del corteo funebre. L&#8217;auto, preceduta da agenti della polizia municipale in moto, ha fatto un piccolo giro e si è fermata per alcuni minuti nel cortile interno, tra due ali di persone, per un altro lunghissimo applauso, prima di riprendere il percorso. &#8220;Raffaella è stata la protagonista del sorriso in un pezzo di storia italiana. La gente ha anche voglia di distrarsi e lei ha fatto i suoi programmi sempre in maniera intelligente ed alta, senza mai una volgarità &#8211; ha detto nella diretta Rai Bruno Vespa che ha atteso il feretro a Via Teulada insieme a Giancarlo Magalli &#8211; &#8220;Il successo non è regalato, è guadagnato giorno per giorno, a testa bassa e con umiltà. E&#8217; la lezione di Raffaella&#8221; ha aggiunto il giornalista, che al ripartire del feretro non ha trattenuto la commozione. In collegamento con Rai1 anche Vincenzo Mollica: &#8220;Raffaella ha sempre fatto la tv da artista&#8221; ha ricordato.</p>
<p><strong>L&#8217;arrivo al Teatro Delle Vittorie.  Un applauso interrotto per strada e dai balconi per salutare Raffaella.</strong> Davanti al Teatro una sua gigantografia la ritrae sorridente con la scritta &#8216;GRAZIE RAFFAELLA&#8217;. Il conpagno di vita, Sergio Japino, la sta accompagnando nell&#8217;ultimo viaggio attraverso i luoghi simbolo della sua carriera: è con il feretro di Raffaella nel carro funebre visibilmente emozionato. &#8220;C&#8217;è solo da ringraziare il talento straordinario di una signora che continuerà a farci ballare ma che è andata via senza rumore &#8211; ha detto nella diretta Rai Flavio Insinna, davanti al Delle Vittorie -. Quando è arrivata la notizia, speravo di aver letto male o che fosse uno scherzo di cattivissimo gusto. E&#8217; andata via con il suo stile, con la stessa classe che ci ha regalato in scena&#8221;. L&#8217;applauso &#8220;non finirà mai &#8211; aggiunge il conduttore &#8211; Raffaella ha reso il mondo più bello e leggero&#8221;. La gente è tanta che l&#8217;auto riesce a riprendere il percorso solo dopo qualche minuto.<strong> Per lei l&#8217;omaggio di tutti i vertici della Rai davanti alla sede di viale Mazzini</strong></p>
<p>La funzione funebre si terrà invece Venerdì 9 alle 12 presso la chiesa di Santa Maria in Ara Coeli, sempre su Piazza del Campidoglio. Per lo stesso giorno e ora, Sergio Iapino, a lungo compagno, amico e collaboratore di Raffaella Carrà, ha chiesto a tutti i suoi fan, in Italia, nel mondo, nelle chiese dei piccoli paesini come in quelle delle grandi città, di darsi appuntamento, per offrire tutti insieme l&#8217;ultimo saluto virtuale a Raffaella&#8221;.</p>
<p><strong><a href="https://www.ansa.it/sito/notizie/cultura/2021/07/05/e-morta-raffaella-carra_f8faf690-edee-49ec-9faa-57c686dd6884.html" target="_blank" rel="noopener noreferrer">ADDIO ALLA REGINA DELLA TV, LO SPECIALE</a></strong></p>
<p>Alla valanga, che continua, di messaggi di affetto via web, si aggiungono le richieste da tanti fan, amici e ammiratori, famosi e non, per omaggi che lascino una traccia: da Laura Pausini, che sui social chiede di dedicarle una giornata di lutto nazionale, alla richiesta di intitolarle l&#8217;Auditorium Rai del Foro Italico, arrivata sia da Milly Carlucci sia da Giulio Rapetti (Mogol) che in veste di presidente Siae ha scritto a questo proposito al Presidente Marcello Luigi Foa, all&#8217;Ad Fabrizio Salini e al Cda della Rai. Intanto i saluti per Raffaella Carrà continuano nelle maniere più originali: fra gli altri, sulla spiaggia di uno stabilimento balneare di Marina di Pietrasanta (Lucca), in Versilia è stata tracciata a caratteri cubitali la scritta &#8220;Ciao Raffaella&#8221;; in Argentina è diventato virale (ha già oltre mezzo milione di visualizzazioni) un video, rilanciato dal presentatore televisivo e radiofonico Javi Fernandez, in cui sono riprese persone comuni che ballano e cantano al ritmo di &#8216;Fiesta&#8221; e la Figc ha chiesto e ottenuto dalla Uefa di inserire nella playlist utilizzata per il riscaldamento prepartita degli Europei 2021, Italia &#8211; Spagna, ieri sera a Wembley, una delle sue canzoni più amate, &#8216;A far l&#8217;amore comincia tu&#8217;.</p>
<p>Non sono mancati inoltre gli omaggi floreali (consegnati spesso al portiere) lasciati davanti al comprensorio dove abitava da oltre 40 anni la conduttrice: da Paola Saluzzi che ha portato un grande girasole, a due fans quarantenni con un bouquet di rose e fiorellini gialli: &#8220;Era il colore che amava -hanno spiegato -.Siamo rimasti sconvolti alla notizia, ci ha accompagnato per tutta la vita con i suoi programmi&#8221;. E&#8217; arrivato anche Massimo Lopez: &#8220;&#8221;Mi dispiace tantissimo proprio perché i ricordi sono tanti. Abbiamo avuto con lei dei bei trascorsi, come Trio è stata la prima ad ospitarci in una trasmissione televisiva. Ricordo la sua eleganza, la sua classe, l&#8217;amicizia, la disponibilità, la gentilezza, mi manca tantissimo -ha spiegato l&#8217;attore -. Mancherà un grande punto di riferimento, è un altro modello importante che se ne va. Mancherà a tutti, ai piccoli e grandi alle persone più anziane, a tutto il suo pubblico che l&#8217;ha tanto amata&#8221;. Per Adolfo, il giornalaio di Piazza Giuochi Delfici, che da decenni aveva la conduttrice come cliente (&#8220;qui alcuni di noi sapevano che stesse male&#8221;), Raffaella Carrà &#8220;è per la tv quello che Mina è per la musica o Alberto Sordi per il cinema &#8211; ha detto -. Era poi una persona molto gentile, mancherà a tutti&#8221;.</p>
<p>Questo nel dettaglio il programma delle esequie:</p>
<p>Mercoledì 7 luglio: ore 16.00 partenza corteo funebre da Via Nemea 21.</p>
<p>Il corteo farà le seguenti tappe, dove si fermerà un minuto per il pubblico saluto all&#8217;artista:</p>
<p>&#8211; Auditorium RAI del Foro Italico (largo Lauro de Bosis) &#8211; RAI di Via Teulada 66 &#8211; Teatro delle Vittorie &#8211; RAI di Viale Mazzini 14 &#8211; Campidoglio (Sala Protomoteca).</p>
<p>L&#8217;apertura della camera ardente sarà alle ore 18 e si protrarrà fino a mezzanotte.</p>
<p>L&#8217;ingresso sarà dalla Cordonata e poi, attraverso Piazza del Campidoglio e la scalinata del Vignola, accesso alla Sala Protomoteca. &#8211; Giovedi 8 luglio la camera ardente sarà aperta dalle ore 08.00 alle 12.00 e poi dalle ore 18.00 a mezzanotte.<br />
&#8211; Venerdì alle ore 12 si terrà la funzione funebre presso la chiesa di Santa Maria in Ara Coeli, sempre su Piazza del Campidoglio.</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Condividi</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.ogginotizie.it/?p=439216" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Carr%C3%A0%2C+per+Raffaella+camera+ardente+in+Campidoglio.+Applausi+e+rose+gialle.&url=https://www.ogginotizie.it/?p=439216" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.ogginotizie.it/?p=439216&amp;name=Carr%C3%A0%2C+per+Raffaella+camera+ardente+in+Campidoglio.+Applausi+e+rose+gialle." class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=https://www.ogginotizie.it/?p=439216&title=Carr%C3%A0%2C+per+Raffaella+camera+ardente+in+Campidoglio.+Applausi+e+rose+gialle." class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
					<li><a href="http://pinterest.com/pin/create/button/?url=https://www.ogginotizie.it/?p=439216&amp;description=Carr%C3%A0%2C+per+Raffaella+camera+ardente+in+Campidoglio.+Applausi+e+rose+gialle.&amp;media=https://www.ogginotizie.it/wp-content/uploads/2021/07/Cattura-59-660x330.png" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.ogginotizie.it/e-boom-gelati-tonitto-fa-crescita-record-nel-2021/" rel="prev"><span>Previous</span> E&#8217; boom gelati, Tonitto fa crescita record nel 2021</a></div>
			<div class="post-next"><a href="https://www.ogginotizie.it/vaccini-in-liguria-nuovi-open-day-nel-fine-settimana/" rel="next"><span>Successivo</span> Vaccini: in Liguria nuovi open day nel fine settimana</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli Relativi</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.ogginotizie.it/sul-tir-con-170-kg-di-marijuana-due-arresti-in-a14/">
						<img width="310" height="165" src="https://www.ogginotizie.it/wp-content/uploads/2021/03/POLIZIA-5-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.ogginotizie.it/sul-tir-con-170-kg-di-marijuana-due-arresti-in-a14/" rel="bookmark">Sul tir con 170 kg di marijuana, due arresti in A14</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>07/07/2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.ogginotizie.it/pesce-scaduto-in-ristoranti-etnici-bari-sequestri-e-denunce/">
						<img width="310" height="165" src="https://www.ogginotizie.it/wp-content/uploads/2021/07/pesce-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.ogginotizie.it/wp-content/uploads/2021/07/pesce-310x165.png 310w, https://www.ogginotizie.it/wp-content/uploads/2021/07/pesce-300x161.png 300w, https://www.ogginotizie.it/wp-content/uploads/2021/07/pesce-768x411.png 768w, https://www.ogginotizie.it/wp-content/uploads/2021/07/pesce.png 1007w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.ogginotizie.it/pesce-scaduto-in-ristoranti-etnici-bari-sequestri-e-denunce/" rel="bookmark">Pesce scaduto in ristoranti etnici Bari, sequestri e denunce</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>07/07/2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.ogginotizie.it/vaccini-dal-12-luglio-adesioni-per-12-15enni-fragili/">
						<img width="310" height="165" src="https://www.ogginotizie.it/wp-content/uploads/2021/07/vaccini-1-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.ogginotizie.it/wp-content/uploads/2021/07/vaccini-1-310x165.png 310w, https://www.ogginotizie.it/wp-content/uploads/2021/07/vaccini-1-300x160.png 300w, https://www.ogginotizie.it/wp-content/uploads/2021/07/vaccini-1-1024x545.png 1024w, https://www.ogginotizie.it/wp-content/uploads/2021/07/vaccini-1-768x409.png 768w, https://www.ogginotizie.it/wp-content/uploads/2021/07/vaccini-1.png 1230w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.ogginotizie.it/vaccini-dal-12-luglio-adesioni-per-12-15enni-fragili/" rel="bookmark">Vaccini: dal 12 luglio adesioni per 12-15enni &#8216;fragili&#8217;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>07/07/2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-2" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>ESECUZIONI IMMOBILIARI		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
						<h3><a href="https://www.ogginotizie.it/r-g-e-n-206-19/">R.G.E. N. 206/19</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>06/07/2021</span>		</li>
				<li >
						<h3><a href="https://www.ogginotizie.it/r-e-55-2014/">R.E. 55/2014</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>05/07/2021</span>		</li>
				<li >
						<h3><a href="https://www.ogginotizie.it/rge-507-2018/">RGE 507/2018</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>05/07/2021</span>		</li>
				<li >
						<h3><a href="https://www.ogginotizie.it/r-e-n-136-2019/">R.E. N. 136/2019</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>02/07/2021</span>		</li>
				<li >
						<h3><a href="https://www.ogginotizie.it/r-g-e-116-2014/">R.G.E 116/2014</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>02/07/2021</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="custom_html-5" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>CHI SIAMO</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a href="http://www.ogginotizie.it/lavora-con-noi">Gerenza</a></div></div></div><!-- .widget /--><div id="custom_html-13" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a href=https://www.ogginotizie.it/gestione-risorse-umane-2 >Gestione Risorse Umane </a> </div></div></div><!-- .widget /--><div id="custom_html-14" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a href=https://www.ogginotizie.it/pubblicita-2 >Pubblicità</a></div></div></div><!-- .widget /--><div id="custom_html-15" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a href=https://www.ogginotizie.it/redazione>Redazione</a></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="custom_html-3" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>AREA RISERVATA</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a href="http://www.ogginotizie.it/wp-login.php">Accedi all'area riservata</a>
<br/>
<a href="http://www.ogginotizie.it/autorita-giudiziaria/">Autorità giudiziaria </a><font color="green">(effettuare prima l'accesso)</font><br/></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="https://www.ogginotizie.it/">Oggi Notizie</a> | Designed by <a href="http://tielabs.com/">TieLabs</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.ogginotizie.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+OggiNotizie77Post" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/ogginotizie/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/ogginotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2021, Tutti i diritti sono riservati		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vai Su"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ogginotizie.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati trovati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.ogginotizie.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.ogginotizie.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.ogginotizie.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.ogginotizie.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4737","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-includes/js/wp-embed.min.js'></script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(30,115,190,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>