<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ogginotizie.it/xmlrpc.php" />
<title>RGE 23+377/2015 - lotto 1 -</title>
<meta property="og:title" content="RGE 23+377/2015 &#8211; lotto 1 &#8211; - Oggi Notizie"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="TRIBUNALE DI GENOVA ESECUZIONI IMMOBILIARI RGE 23+377/2015 AVVISO DI VENDITA &nbsp; Il delegato Avv."/>
<meta property="og:url" content="https://www.ogginotizie.it/rge-23377-2015-lotto-1/"/>
<meta property="og:site_name" content="Oggi Notizie"/>

<!-- Open Graph Meta Tags generated by Blog2Social 600 - https://www.blog2social.com -->
<meta property="og:title" content="RGE 23+377/2015 - lotto 1 -"/>
<meta property="og:description" content="TRIBUNALE DI GENOVA ESECUZIONI IMMOBILIARI RGE 23+377/2015 AVVISO DI VENDITA &nbsp;  Il delegato Avv. Alessandra Boccardo con studio in Genova Via Santi"/>
<meta property="og:url" content="https://ogginotizie.it/rge-23377-2015-lotto-1/"/>
<meta property="og:image" content="https://www.tribunaliitaliani.it/wp-content/themes/OpenDoor1.5.3/images/avviso_di_vendita.png"/>
<!-- Open Graph Meta Tags generated by Blog2Social 600 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 600 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="RGE 23+377/2015 - lotto 1 -"/>
<meta name="twitter:description" content="TRIBUNALE DI GENOVA ESECUZIONI IMMOBILIARI RGE 23+377/2015 AVVISO DI VENDITA &nbsp;  Il delegato Avv. Alessandra Boccardo con studio in Genova Via Santi"/>
<meta name="twitter:image" content="https://www.tribunaliitaliani.it/wp-content/themes/OpenDoor1.5.3/images/avviso_di_vendita.png"/>
<!-- Twitter Card generated by Blog2Social 600 - https://www.blog2social.com -->
<meta name="author" content="Diletta-"/>
<meta name="description" content="TRIBUNALE DI GENOVA ESECUZIONI IMMOBILIARI RGE 23+377/2015 AVVISO DI VENDITA &nbsp; Il delegato Avv. Alessandra Boccardo con studio in Genova Via Santi Giacomo e Filippo 19/8, avvisa che il giorno 24/02/2020 ore 12.00 presso il Tribunale di Genova, aula 46, piano 3°, avrà luogo la vendita dei seguenti beni: LOTTO 1: Quota pari al&hellip;" />
<meta property="article:published_time" content="2019-12-30T11:16:51+00:00" />
<meta property="article:modified_time" content="2019-12-30T11:16:51+00:00" />
<meta property="og:updated_time" content="2019-12-30T11:16:51+00:00" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.ogginotizie.it/rge-23377-2015-lotto-1/" />
<meta name="author" content="Diletta-">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Person","name" : "Oggi Notizie","url" : "https:\/\/www.ogginotizie.it","sameAs" : ["https:\/\/facebook.com\/ogginotizie", "https:\/\/www.instagram.com\/ogginotizie\/"]}</script>
<meta property="og:url" content="https://www.ogginotizie.it/rge-23377-2015-lotto-1/" />
<meta property="og:site_name" content="Oggi Notizie" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://facebook.com/ogginotizie" />
<meta property="article:publisher" content="https://facebook.com/ogginotizie" />
<meta property="og:title" content="RGE 23+377/2015 - lotto 1 -" />
<meta property="og:description" content="TRIBUNALE DI GENOVA ESECUZIONI IMMOBILIARI RGE 23+377/2015 AVVISO DI VENDITA &nbsp; Il delegato Avv. Alessandra Boccardo con studio in Genova Via Santi Giacomo e Filippo 19/8, avvisa che il giorno 24/02/2020 ore 12.00 presso il Tribunale di Genova, aula 46, piano 3°, avrà luogo la vendita dei seguenti beni: LOTTO 1: Quota pari al&hellip;" />
<meta property="og:image" content="https%3A%2F%2Fwww.tribunaliitaliani.it%2Fwp-content%2Fthemes%2FOpenDoor1.5.3%2Fimages%2Favviso_di_vendita.png" />
<meta property="og:image:secure_url" content="https%3A%2F%2Fwww.tribunaliitaliani.it%2Fwp-content%2Fthemes%2FOpenDoor1.5.3%2Fimages%2Favviso_di_vendita.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="RGE 23+377/2015 - lotto 1 -" />
<meta name="twitter:description" content="TRIBUNALE DI GENOVA ESECUZIONI IMMOBILIARI RGE 23+377/2015 AVVISO DI VENDITA &nbsp; Il delegato Avv. Alessandra Boccardo con studio in Genova Via Santi Giacomo e Filippo 19/8, avvisa che il giorno 24/02/2020 ore 12.00 presso il Tribunale di Genova, aula 46, piano 3°, avrà luogo la vendita dei seguenti beni: LOTTO 1: Quota pari al&hellip;" />
<meta name="twitter:image" content="https%3A%2F%2Fwww.tribunaliitaliani.it%2Fwp-content%2Fthemes%2FOpenDoor1.5.3%2Fimages%2Favviso_di_vendita.png" />
<link rel='dns-prefetch' href='//www.ogginotizie.it' />
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oggi Notizie &raquo; Feed" href="https://www.ogginotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oggi Notizie &raquo; Feed dei commenti" href="https://www.ogginotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oggi Notizie &raquo; RGE 23+377/2015 &#8211; lotto 1 &#8211; Feed dei commenti" href="https://www.ogginotizie.it/rge-23377-2015-lotto-1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ogginotizie.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
						advanced_ads_ready = function () {
				var fns                                                          = [], listener, doc = typeof document === 'object' && document,
					hack = doc && doc.documentElement.doScroll, domContentLoaded = 'DOMContentLoaded',
					loaded                                                       = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test( doc.readyState )
				if ( ! loaded && doc ) {
					listener = function () {
						doc.removeEventListener( domContentLoaded, listener )
						window.removeEventListener( 'load', listener )
						loaded = 1
						while ( listener = fns.shift() ) listener()
					}
					doc.addEventListener( domContentLoaded, listener )
					window.addEventListener( 'load', listener )
				}
				return function ( fn ) {loaded ? setTimeout( fn, 0 ) : fns.push( fn )}
			}()
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-customer-reviews-3-frontend-css'  href='https://www.ogginotizie.it/wp-content/plugins/wp-customer-reviews/css/wp-customer-reviews-generated.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ogginotizie.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.ogginotizie.it/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.ogginotizie.it/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.ogginotizie.it/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Yellowtail-css'  href='https://fonts.googleapis.com/css?family=Yellowtail%3Aregular' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Didact+Gothic-css'  href='https://fonts.googleapis.com/css?family=Didact+Gothic%3Aregular' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Cookie-css'  href='https://fonts.googleapis.com/css?family=Cookie%3Aregular' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/style.basic.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/style-classic-blue.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ogginotizie.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/wp-customer-reviews/js/wp-customer-reviews.js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='https://www.ogginotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ogginotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ogginotizie.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='RGE 603/2018' href='https://www.ogginotizie.it/rge-603-2018/' />
<link rel='next' title='RGE 23+377/2015 &#8211; lotto 2 &#8211;' href='https://www.ogginotizie.it/rge-23377-2015-lotto-2/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.ogginotizie.it/?p=337820' />
<link rel="alternate" type="application/json+oembed" href="https://www.ogginotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ogginotizie.it%2Frge-23377-2015-lotto-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ogginotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ogginotizie.it%2Frge-23377-2015-lotto-1%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.ogginotizie.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="https://www.ogginotizie.it/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/js/html5.js"></script>
<script src="https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: "Times New Roman", Times, serif;
	font-size : 19px;
}

.logo h1 a, .logo h2 a{
	font-family: 'Yellowtail';
}

.logo span{
	font-family: "Times New Roman", Times, serif;
}

#main-nav, #main-nav ul li a{
	font-family: 'Didact Gothic';
	color :#ffffff;
	font-size : 23px;
}

.breaking-news span.breaking-news-title{
	font-family: "Times New Roman", Times, serif;
}

h2.post-box-title, h2.post-box-title a{
	font-family: "Times New Roman", Times, serif;
	font-size : 25px;
	font-weight: 600;
}

h3.post-box-title, h3.post-box-title a{
	font-family: "Times New Roman", Times, serif;
	font-size : 19px;
	font-weight: 300;
}

body.single .entry, body.page .entry{
	font-family: "Times New Roman", Times, serif;
	font-size : 21px;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Cookie';
	font-size : 33px;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-size : 27px;
	font-weight: normal;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: Georgia, serif;
	color :#080808;
	font-weight: bold;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-family: 'Yellowtail';
	font-size : 25px;
}


body{
					}
	
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #ff0000;
}
		
.breaking-news span.breaking-news-title {background: #E53F05;}

.breaking-news ul a
{font-family: tahoma , Arial, Helvetica, sans-serif;
font-weight: bold;
text-decoration: underline;
margin-left: 8px;
font-size: 19px;
padding: 3px;
color: blue;
}

.search-block-large #s {
color: #000000;
font: normal 16px tahoma
}

#main-nav ul li.mega-menu.mega-links a.mega-links-head {
font-size:17px
}

.post-thumbnail a:hover img {
   opacity: 1 !important;
}

.wpcf7 {
  background-color: #fff;
  font: 17px arial, sans-serif;
}

.wpcf7 #campo-data {
  font: 17px arial, sans-serif
}</style>

                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                <link rel="amphtml" href="https://www.ogginotizie.it/rge-23377-2015-lotto-1/amp/">                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 83%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
             #ajaxsearchlite1 .probox .proinput input, div.asl_w .probox div.proinput input  {
font-size:19px;
}                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            		<style type="text/css" id="wp-custom-css">
			#main-nav{
	border-bottom: 5px solid #e53f05;
}

#sidebar .widget-container, .post-listing, #commentform {
	border-bottom:5px solid #e53f05;
}
#theme-footer{
	border-top:8px solid #e53f05;
}
#topcontrol{
	background: #e53f05;
}

.button, a.button, a.more-link, #main-content input[type="submit"], .form-submit #submit, #login-form .login-button, .widget-feedburner .feedburner-subscribe, input[type="submit"], #buddypress button, #buddypress a.button, #buddypress input[type=submit], #buddypress input[type=reset], #buddypress ul.button-nav li a, #buddypress div.generic-button a, #buddypress .comment-reply-link, a.bp-title-button{
	background-color: #e53f05;
}

#main-nav ul li.current-menu-item a, #main-nav ul li.current-menu-item a:hover, #main-nav ul li.current-menu-parent a, #main-nav ul li.current-menu-parent a:hover, #main-nav ul li.current_page_parent a, #main-nav ul li.current_page_parent a:hover, #main-nav ul li.current-page-ancestor a, #main-nav ul li.current-page-ancestor a:hover{
		background: #e53f05;
}

a.rss-cat-icon{
	color:#e53f05;
}

#main-nav ul ul.sub-menu{
	border-top: 2px solid #e53f05;
}

#theme-header{
	border-top: 3px solid #e53f05;
}
.header-content{
	padding-bottom:0px;
}
#wrapper.wide-layout .header-content, #wrapper.wide-layout .breaking-news, #wrapper.wide-layout .container, #wrapper.wide-layout #main-nav ul li.mega-menu .mega-menu-block{
	width:1100px;
}	
.cat-box-content, #sidebar .widget-container, .post-listing, #commentform{
	border-bottom: 4px solid #70c2f1;	
	}

.flex-control-paging li a.flex-active{
	background:#e53f05;
}
.pointer {cursor: pointer;}

@media only screen and (max-width: 1200px) {
	.logo{
		margin-left:auto;
		margin-right:auto;
		width:800px;
	}
}
#wrapper.wide-layout .header-content, #wrapper.wide-layout .breaking-news, #wrapper.wide-layout .container, #wrapper.wide-layout #main-nav ul li.mega-menu .mega-menu-block{
	width:90%;
}

.background-cover{
	width:100%;
}	
.logo{
	width:100%;
}

.cat-box .entry a.more-link, .archive-box .entry a.more-link{
	margin-top:40px;
}
#main-nav ul > li.menu-item-has-children:hover > a:after, #main-nav ul > li.mega-menu:hover > a:after{
	
	border-color: transparent transparent #e53f05
}
#sidebar{
	width:350px;
	margin:auto;
}
iframe {
    max-width: 100%;
  	width:100%;
	  height:390px;
}
.content {
    width: 65%;
	  margin:auto;
}

.share-post span.share-text {
	background:#e53f05;
}	
.pagination span.current{
	background-color: #e53f05;
}
.search-block-large .search-button {
	background:#e53f05;
}

.webpress_2{
	width:100%;
}
.webpress_1{
	width:100%;
}
.flexslider{
	height:auto;
	width:80%;
}

@media only screen and (max-width: 1111px) {
	.content{
		width:100%;
	}
}	
.break{
	font-size: 17px;
	font-weight: bold;
	color: red;
}
@media only screen and (max-width: 644px) {
	.break{
		font-size: 10px;
	}
}	
#main-nav ul li.menu-item-home a{
	background-position: center 9px;
	
}
.content .flexslider .slides > li{
	height:430px;
}

.content .flexslider{
	height: 430px
}
.content .slider-caption h2 a, .content .slider-caption h2{
	font-weight:800;
}
@media only screen and (max-width: 500px) {
	.content .flexslider{
	height: 330px
}
.content .flexslider .slides > li{
	height: 330px;
}
}	

		</style>
	
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-7206311-15'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-7206311-15' , {'allow_display_features': false,});

</script>
</head>
<body id="top" class="post-template-default single single-post postid-337820 single-format-standard lazy-enabled category-esecuzioni-genova category-esecuzioni-immobiliari">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.ogginotizie.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.ogginotizie.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+OggiNotizie77Post" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/ogginotizie/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/ogginotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:11px; margin-bottom:11px;">
			<h2>								<a title="Oggi Notizie" href="https://www.ogginotizie.it/">
					<img src="https://www.ogginotizie.it/wp-content/uploads/2018/12/header-1.jpg" alt="Oggi Notizie" width="850" height="850" /><strong>Oggi Notizie Oggi Notizie &#8211; Gruppo editoriale 77post</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-principale" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-94"><a href="https://www.ogginotizie.it/"><i class="fa fa-home"></i>Home</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68 mega-menu mega-links mega-links-5col "><a href="#"><i class="fa fa-sort-amount-desc"></i>Edizioni</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu-columns">
	<li id="menu-item-286673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286673 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizione-nazionale/">Nazionale</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/ancona/">Ancona</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/aosta/">Aosta</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/bari/">Bari</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/bologna/">Bologna</a></li>
	<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/cagliari/">Cagliari</a></li>
	<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/campobasso/">Campobasso</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/catanzaro/">Catanzaro</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/ciociaria/">Ciociaria</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/firenze/">Firenze</a></li>
	<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/genova/">Genova</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/latina/">Latina</a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/laquila/">L&#8217;Aquila</a></li>
	<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/milano/">Milano</a></li>
	<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/napoli/">Napoli</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/palermo/">Palermo</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/perugia/">Perugia</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/potenza/">Potenza</a></li>
	<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/roma/">Roma</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/torino/">Torino</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/trento/">Trento</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/trieste/">Trieste</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/venezia/">Venezia</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.ogginotizie.it/category/autorita-giudiziaria/">Politica</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.ogginotizie.it/category/notizie-economiche/">Economia</a></li>
<li id="menu-item-298324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298324"><a href="https://www.ogginotizie.it/category/articoli/cronaca/">Cronaca</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.ogginotizie.it/category/esteri/">Esteri</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.ogginotizie.it/category/esteri/africa/">Africa</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.ogginotizie.it/category/esteri/americhe/">Americhe</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.ogginotizie.it/category/esteri/asia/">Asia</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://www.ogginotizie.it/category/esteri/europa/">Europa</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.ogginotizie.it/category/esteri/medio-oriente/">Medio Oriente</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.ogginotizie.it/category/esteri/oceania/">Oceania</a></li>
</ul>
</li>
<li id="menu-item-298392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298392"><a href="https://www.ogginotizie.it/category/articoli/gossip/">Gossip</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105"><a href="https://www.ogginotizie.it/category/editoriale/">Editoriali</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.ogginotizie.it/category/editoriale/direttore/">Direttore</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://www.ogginotizie.it/category/editoriale/editore/">Editore</a></li>
</ul>
</li>
<li id="menu-item-323252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323252"><a href="https://www.ogginotizie.it/category/articoli/sport/">Sport</a></li>
</ul></div>										<a href="https://www.ogginotizie.it/?tierand=1" class="random-article ttip" title="Articolo casuale"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		
		            <span class="breaking-news-title-flash"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
			<ul>
					<li><a class="break" href="https://www.ogginotizie.it/nel-catanese-terremoto-di-magnitudo-3-7/" title="Nel catanese terremoto di magnitudo 3.7">Nel catanese terremoto di magnitudo 3.7</a></li>
					<li><a class="break" href="https://www.ogginotizie.it/barnier-entro-il-2020-dobbiamo-costruire-partnership-forte-ed-equa/" title="Barnier: Entro il 2020. &#8216;Dobbiamo costruire partnership forte ed equa&#8217;">Barnier: Entro il 2020. &#8216;Dobbiamo costruire partnership forte ed equa&#8217;</a></li>
					<li><a class="break" href="https://www.ogginotizie.it/ad-hong-kong-la-borsa-apre-con-segno-lievemente-positivo-037/" title="Ad Hong Kong la borsa apre con segno lievemente positivo (0,37%)">Ad Hong Kong la borsa apre con segno lievemente positivo (0,37%)</a></li>
					<li><a class="break" href="https://www.ogginotizie.it/la-borsa-di-tokyo-apre-poco-variata/" title="La borsa di Tokyo apre poco variata">La borsa di Tokyo apre poco variata</a></li>
					<li><a class="break" href="https://www.ogginotizie.it/in-crescita-export-armi-russe/" title="In crescita export armi russe">In crescita export armi russe</a></li>
					<li><a class="break" href="https://www.ogginotizie.it/dopo-la-pace-fra-usa-e-cina-la-guerra-dei-dazi-colpisce-lue/" title="Dopo la pace fra Usa e Cina la guerra dei dazi colpisce l&#8217;Ue">Dopo la pace fra Usa e Cina la guerra dei dazi colpisce l&#8217;Ue</a></li>
					<li><a class="break" href="https://www.ogginotizie.it/ritiro-di-4mila-americani-in-afghanistan/" title="Ritiro di 4mila americani in Afghanistan">Ritiro di 4mila americani in Afghanistan</a></li>
					<li><a class="break" href="https://www.ogginotizie.it/in-bolivia-morales-ha-ordine-di-cattura/" title="In Bolivia Morales ha ordine di cattura">In Bolivia Morales ha ordine di cattura</a></li>
					<li><a class="break" href="https://www.ogginotizie.it/il-leader-laburista-dichiara-non-ci-patecipero-alle-prossime-elezioni/" title="Il leader laburista dichiara: non ci patecipero&#8217; alle prossime elezioni">Il leader laburista dichiara: non ci patecipero&#8217; alle prossime elezioni</a></li>
					<li><a class="break" href="https://www.ogginotizie.it/lagarde-tassi-bassi-e-qe/" title="Lagarde, tassi bassi e Qe">Lagarde, tassi bassi e Qe</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 600 , timeout: 550});
							});
					</script>
		
		<script>
			function clickStreaming(){
				window.location.href = "https://www.ogginotizie.it/#"	
			}
		</script>
		<span style="z-index:11; margin-left:2px; float:right" class="breaking-news-title pointer" onclick="clickStreaming()"><i class="fa fa-bolt"></i><span>Streaming</span></span>
	</div> <!-- .breaking-news -->

	

	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs">Sei in: <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.ogginotizie.it">Home</a></span> <span class="delimiter">&gt;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.ogginotizie.it/category/esecuzioni-immobiliari/">Esecuzioni Immobiliari</a></span> <span class="delimiter">&gt;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.ogginotizie.it/category/esecuzioni-immobiliari/esecuzioni-genova/">Esecuzioni Genova</a></span> <span class="delimiter">&gt;</span> <span class="current">RGE 23+377/2015 &#8211; lotto 1 &#8211;</span></div>
		

		
		<article class="post-listing post-337820 post type-post status-publish format-standard  category-esecuzioni-genova category-esecuzioni-immobiliari tag-tribunalegenova tag-tribunaliitaliani" id="the-post">

			<div class="post-inner">

			
				<h1 class="name post-title entry-title"><span itemprop="name">RGE 23+377/2015 &#8211; lotto 1 &#8211;</span></h1>
				
			
			
			<div class="single-post-thumb">
					</div>
	
		

			
				<div class="entry">
					
					
					<div id="listingcontent">
<p align="center"><strong>TRIBUNALE DI GENOVA</strong></p>
<p align="center"><strong>ESECUZIONI IMMOBILIARI RGE 23+377/2015</strong></p>
<p align="center"><strong><u>AVVISO DI VENDITA</u></strong></p>
<p>&nbsp;</p>
<p>Il delegato <strong>Avv. Alessandra Boccardo</strong> con studio in Genova Via Santi Giacomo e Filippo 19/8, <strong>avvisa che il giorno 24/02/2020 ore 12.00</strong> presso il Tribunale di Genova, aula 46, piano 3°, avrà luogo la vendita dei seguenti beni:</p>
<p><strong>LOTTO 1:</strong></p>
<p>Quota pari al 100% della piena proprietà di porzione di fabbricato, ad uso abitativo sito in Cogorno (GE), Via San Marino 74/A, distinta su due piani oltre sottotetto, con giardino coerente per due lati.</p>
<h5><span style="color: #ff0000;">PREZZO BASE: EURO 239.773,20</span></h5>
<p>Le offerte dovranno pervenire in busta chiusa che dovrà essere consegnata direttamente dall’interessato, o da un suo delegato, presso lo studio del Professionista Delegato entro le ore 12,30 di due giorni feriali precedenti l’udienza fissata per la vendita, previo appuntamento telefonico.</p>
<p>All’offerta dovrà essere allegato un assegno non trasferibile, intestato a procedura r.g.e. n. 23/2015+377/2015, per un importi pari al 10% del prezzo offerto, da imputarsi a titolo di cauzione, che sarà trattenuto in caso di rifiuto dell’acquisto; escluso ogni pagamento in forma telematica. Il mancato deposito cauzionale nel rispetto delle forme e dei termini indicati, preclude la partecipazione all’asta.</p>
<p>Le offerte telematiche dovranno essere presentate secondo le modalità meglio descritte nell’avviso di vendita.</p>
<p>Per stato di occupazione, regolarità edilizia, urbanistica e catastale, abitabilità e vincoli nonché modalità presentazione offerte cartacee e telematiche, consultare avviso di vendita e perizie pubblicate a norma di legge sul portale delle vendite pubbliche e sui siti internet (https://pvp.giustizia.it/pvp/it/homepage.page), e sui siti internet www.astegiudiziarie.it, www.ogginotizie.it; www.immobiliare.it; www.entietribunali.it; www.cambiocasa.it;  www.genova.repubblica.it.</p>
<p><strong>Per la visita dell’immobile e per ogni ulteriore informazione contattare il Custode giudiziario So.Ve.Mo. S.r.l. 010/5299253.</strong></p>
<div class="at-below-post addthis_tool" data-url="https://www.tribunaliitaliani.it/listing/rge-233772015-lotto-1/"></div>
</div>
<ul id="allegati">
<li><a title="Avviso di vendita" href="https://www.tribunaliitaliani.it/wp-content/uploads/2019/12/avviso-1-rge-23377-2015_000049.pdf" target="_blank" rel="noopener"><img src="https://www.tribunaliitaliani.it/wp-content/themes/OpenDoor1.5.3/images/avviso_di_vendita.png" />AVVISO DI VENDITA</a></li>
<li><a title="Ordinanza di vendita" href="https://www.tribunaliitaliani.it/wp-content/uploads/2019/12/INCARICO_000026.pdf" target="_blank" rel="noopener"><img src="https://www.tribunaliitaliani.it/wp-content/themes/OpenDoor1.5.3/images/ordinanza_di_vendita.png" />ORDINANZA DI VENDITA</a></li>
<li><a title="Perizia" href="https://www.tribunaliitaliani.it/wp-content/uploads/2019/12/ctu-lotto-1_000037.pdf" target="_blank" rel="noopener"><img src="https://www.tribunaliitaliani.it/wp-content/themes/OpenDoor1.5.3/images/perizia.png" />PERIZIA</a></li>
<li><a title="Planimetria" href="https://www.tribunaliitaliani.it/wp-content/uploads/2019/12/allegati-lotto-1-_000036.pdf" target="_blank" rel="noopener"><img src="https://www.tribunaliitaliani.it/wp-content/themes/OpenDoor1.5.3/images/planimetria.png" />PLANIMETRIA</a></li>
<li><a title="Planimetria" href="https://www.tribunaliitaliani.it/wp-content/uploads/2019/12/foto-lotto-1.pdf" target="_blank" rel="noopener"><img src="https://www.tribunaliitaliani.it/wp-content/themes/OpenDoor1.5.3/images/fotografie.png" />ALTRE FOTOGRAFIE</a></li>
<li><a title="Attestato di certificazione energetica" href="https://www.tribunaliitaliani.it/wp-content/uploads/2019/12/cdu-terreno-lotto-1-.pdf" target="_blank" rel="noopener"><img src="https://www.tribunaliitaliani.it/wp-content/themes/OpenDoor1.5.3/images/certificazione_energetica.png" />CERTIFICAZIONE ENERGETICA</a></li>
</ul>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Condividi</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.ogginotizie.it/?p=337820" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=RGE+23%2B377%2F2015+%E2%80%93+lotto+1+%E2%80%93&url=https://www.ogginotizie.it/?p=337820" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.ogginotizie.it/?p=337820&amp;name=RGE+23%2B377%2F2015+%E2%80%93+lotto+1+%E2%80%93" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=https://www.ogginotizie.it/?p=337820&title=RGE+23%2B377%2F2015+%E2%80%93+lotto+1+%E2%80%93" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
					<li><a href="http://pinterest.com/pin/create/button/?url=https://www.ogginotizie.it/?p=337820&amp;description=RGE+23%2B377%2F2015+%E2%80%93+lotto+1+%E2%80%93&amp;media=" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-12-30T11:16:51+00:00","datePublished":"2019-12-30T11:16:51+00:00","dateModified":"2019-12-30T11:16:51+00:00","headline":"RGE 23+377\/2015 &#8211; lotto 1 &#8211;","name":"RGE 23+377\/2015 &#8211; lotto 1 &#8211;","keywords":"#TribunaleGenova,#Tribunaliitaliani","url":"https:\/\/www.ogginotizie.it\/rge-23377-2015-lotto-1\/","description":"TRIBUNALE DI GENOVA ESECUZIONI IMMOBILIARI RGE 23+377\/2015 AVVISO DI VENDITA &nbsp; Il delegato\u00a0Avv. Alessandra Boccardo\u00a0con studio in Genova Via Santi Giacomo e Filippo 19\/8,\u00a0avvisa che il giorno 24\/","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"Oggi Notizie","logo":{"@type":"ImageObject","url":"https:\/\/www.ogginotizie.it\/wp-content\/uploads\/2018\/12\/header-1.jpg"},"sameAs":["https:\/\/www.facebook.com\/ogginotizie\/","https:\/\/plus.google.com\/u\/0\/+OggiNotizie77Post","https:\/\/www.instagram.com\/ogginotizie\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ogginotizie.it\/rge-23377-2015-lotto-1\/"},"author":{"@type":"Person","name":"Diletta-","url":"https:\/\/www.ogginotizie.it\/author\/diletta\/"},"articleSection":"Esecuzioni Genova,Esecuzioni Immobiliari","articleBody":"\r\nTRIBUNALE DI GENOVA\r\nESECUZIONI IMMOBILIARI RGE 23+377\/2015\r\nAVVISO DI VENDITA\r\n&nbsp;\r\n\r\nIl delegato\u00a0Avv. Alessandra Boccardo\u00a0con studio in Genova Via Santi Giacomo e Filippo 19\/8,\u00a0avvisa che il giorno 24\/02\/2020 ore 12.00\u00a0presso il Tribunale di Genova, aula 46, piano 3\u00b0, avr\u00e0 luogo la vendita dei seguenti beni:\r\n\r\nLOTTO 1:\r\n\r\nQuota pari al 100% della piena propriet\u00e0 di porzione di fabbricato, ad uso abitativo sito in Cogorno (GE), Via San Marino 74\/A, distinta su due piani oltre sottotetto, con giardino coerente per due lati.\r\nPREZZO BASE: EURO 239.773,20\r\nLe offerte dovranno pervenire in busta chiusa che\u00a0dovr\u00e0 essere consegnata direttamente dall\u2019interessato, o da un suo delegato, presso lo studio del\u00a0Professionista Delegato entro le ore 12,30 di due giorni feriali precedenti l\u2019udienza fissata per la vendita, previo\u00a0appuntamento telefonico.\r\n\r\nAll\u2019offerta dovr\u00e0 essere allegato un assegno non trasferibile,\u00a0intestato a procedura r.g.e. n. 23\/2015+377\/2015, per un importi pari al 10% del prezzo\u00a0offerto, da imputarsi a titolo di cauzione, che sar\u00e0 trattenuto in caso di rifiuto\u00a0dell\u2019acquisto; escluso ogni pagamento in forma telematica. Il mancato deposito cauzionale nel\u00a0rispetto delle forme e dei termini indicati, preclude la partecipazione all\u2019asta.\r\n\r\nLe offerte telematiche dovranno essere presentate secondo le modalit\u00e0 meglio descritte nell\u2019avviso di vendita.\r\n\r\nPer stato di occupazione, regolarit\u00e0 edilizia, urbanistica e catastale, abitabilit\u00e0 e vincoli nonch\u00e9 modalit\u00e0 presentazione offerte cartacee e telematiche, consultare avviso di vendita e perizie pubblicate a norma di legge sul portale delle vendite pubbliche e sui siti internet (https:\/\/pvp.giustizia.it\/pvp\/it\/homepage.page), e sui siti\u00a0internet www.astegiudiziarie.it, www.ogginotizie.it; www.immobiliare.it; www.entietribunali.it; www.cambiocasa.it;\u00a0 www.genova.repubblica.it.\r\n\r\nPer la visita dell\u2019immobile e per ogni ulteriore informazione contattare il Custode giudiziario So.Ve.Mo. S.r.l. 010\/5299253.\r\n\r\n\r\n\r\n \tAVVISO DI VENDITA\r\n \tORDINANZA DI VENDITA\r\n \tPERIZIA\r\n \tPLANIMETRIA\r\n \tALTRE FOTOGRAFIE\r\n \tCERTIFICAZIONE ENERGETICA\r\n"}</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.ogginotizie.it/rge-603-2018/" rel="prev"><span>Previous</span> RGE 603/2018</a></div>
			<div class="post-next"><a href="https://www.ogginotizie.it/rge-23377-2015-lotto-2/" rel="next"><span>Successivo</span> RGE 23+377/2015 &#8211; lotto 2 &#8211;</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli Relativi</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="https://www.ogginotizie.it/rge-23377-2015-lotto-2/" rel="bookmark">RGE 23+377/2015 &#8211; lotto 2 &#8211;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>dicembre 30, 2019</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://www.ogginotizie.it/rge-603-2018/" rel="bookmark">RGE 603/2018</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>dicembre 30, 2019</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://www.ogginotizie.it/r-g-e-n-575-18/" rel="bookmark">R.G.E. N. 575/18</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>dicembre 27, 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-2" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>ESECUZIONI IMMOBILIARI		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
						<h3><a href="https://www.ogginotizie.it/rge-23377-2015-lotto-2/">RGE 23+377/2015 &#8211; lotto 2 &#8211;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>dicembre 30, 2019</span>		</li>
				<li >
						<h3><a href="https://www.ogginotizie.it/rge-23377-2015-lotto-1/">RGE 23+377/2015 &#8211; lotto 1 &#8211;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>dicembre 30, 2019</span>		</li>
				<li >
						<h3><a href="https://www.ogginotizie.it/rge-603-2018/">RGE 603/2018</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>dicembre 30, 2019</span>		</li>
				<li >
						<h3><a href="https://www.ogginotizie.it/r-g-e-n-575-18/">R.G.E. N. 575/18</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>dicembre 27, 2019</span>		</li>
				<li >
						<h3><a href="https://www.ogginotizie.it/r-g-e-269-2016-lotto-terzo/">R.G.E. 269/2016 &#8211; lotto terzo &#8211;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>dicembre 27, 2019</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="custom_html-5" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>CHI SIAMO</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a href="http://www.ogginotizie.it/lavora-con-noi">Gerenza</a></div></div></div><!-- .widget /--><div id="custom_html-13" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a href=https://www.ogginotizie.it/gestione-risorse-umane-2 >Gestione Risorse Umane </a> </div></div></div><!-- .widget /--><div id="custom_html-14" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a href=https://www.ogginotizie.it/pubblicita-2 >Pubblicità</a></div></div></div><!-- .widget /--><div id="custom_html-15" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a href=https://www.ogginotizie.it/redazione>Redazione</a></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="custom_html-3" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>AREA RISERVATA</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a href="http://www.ogginotizie.it/wp-login.php">Accedi all'area riservata</a>
<br/>
<a href="http://www.ogginotizie.it/autorita-giudiziaria/">Autorità giudiziaria </a><font color="green">(effettuare prima l'accesso)</font><br/></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="https://www.ogginotizie.it/">Oggi Notizie</a> | Designed by <a href="http://tielabs.com/">TieLabs</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.ogginotizie.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+OggiNotizie77Post" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/ogginotizie/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/ogginotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2019, Tutti i diritti sono riservati		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vai Su"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ogginotizie.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati trovati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.ogginotizie.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.ogginotizie.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.ogginotizie.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.ogginotizie.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4737","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>