<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Innovazione, Assessore Satta: “Smart@Pompei è un progetto di alta innovazione che può essere replicato anche in Sardegna per valorizzare i beni e per tutelare il nostro patrimonio” &#8211; Oggi Notizie</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.ogginotizie.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oggi Notizie &raquo; Feed" href="https://www.ogginotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oggi Notizie &raquo; Feed dei commenti" href="https://www.ogginotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oggi Notizie &raquo; Innovazione, Assessore Satta: “Smart@Pompei è un progetto di alta innovazione che può essere replicato anche in Sardegna per valorizzare i beni e per tutelare il nostro patrimonio” Feed dei commenti" href="https://www.ogginotizie.it/innovazione-assessore-satta-smartpompei-e-un-progetto-di-alta-innovazione-che-puo-essere-replicato-anche-in-sardegna-per-valorizzare-i-beni-e-per-tutelare-il-nostro-patrimonio/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ogginotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-customer-reviews-3-frontend-css'  href='https://www.ogginotizie.it/wp-content/plugins/wp-customer-reviews/css/wp-customer-reviews.css?ver=3.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ogginotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ogginotizie.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.ogginotizie.it/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ogginotizie.it/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.ogginotizie.it/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.3.9.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-style-css'  href='https://www.ogginotizie.it/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.ogginotizie.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.ogginotizie.it/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.6.4' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='elementor-post-462494-css'  href='https://www.ogginotizie.it/wp-content/uploads/elementor/css/post-462494.css?ver=1650351920' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.ogginotizie.it/wp-content/plugins/addons-for-elementor/assets/css/lib/animate.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lae-sliders-styles-css'  href='https://www.ogginotizie.it/wp-content/plugins/addons-for-elementor/assets/css/lib/sliders.min.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lae-icomoon-styles-css'  href='https://www.ogginotizie.it/wp-content/plugins/addons-for-elementor/assets/css/icomoon.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lae-frontend-styles-css'  href='https://www.ogginotizie.it/wp-content/plugins/addons-for-elementor/assets/css/lae-frontend.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lae-grid-styles-css'  href='https://www.ogginotizie.it/wp-content/plugins/addons-for-elementor/assets/css/lae-grid.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lae-widgets-styles-css'  href='https://www.ogginotizie.it/wp-content/plugins/addons-for-elementor/assets/css/widgets/lae-widgets.min.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.ogginotizie.it/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.ogginotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.ogginotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='she-header-style-css'  href='https://www.ogginotizie.it/wp-content/plugins/sticky-header-effects-for-elementor/assets/css/she-header-style.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.ogginotizie.it/wp-content/uploads/elementor/css/global.css?ver=1650351925' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://www.ogginotizie.it/wp-content/themes/hello-elementor/style.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://www.ogginotizie.it/wp-content/themes/hello-elementor/theme.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/style-classic-blue.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-462531-css'  href='https://www.ogginotizie.it/wp-content/uploads/elementor/css/post-462531.css?ver=1650351923' type='text/css' media='all' />
<link rel='stylesheet' id='happy-icons-css'  href='https://www.ogginotizie.it/wp-content/plugins/happy-elementor-addons/assets/fonts/style.min.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ogginotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-widgets-style-css'  href='https://www.ogginotizie.it/wp-content/plugins/header-footer-elementor/inc/widgets-css/frontend.css?ver=1.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-462784-css'  href='https://www.ogginotizie.it/wp-content/uploads/elementor/css/post-462784.css?ver=1650351924' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-462853-css'  href='https://www.ogginotizie.it/wp-content/uploads/elementor/css/post-462853.css?ver=1650632437' type='text/css' media='all' />
<link rel='stylesheet' id='parent_style-css'  href='https://www.ogginotizie.it/wp-content/themes/hello-elementor/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.ogginotizie.it/wp-content/themes/hello-elementor-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRed+Hat+Text%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRed+Hat+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRokkitt%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CParisienne%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.ogginotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.ogginotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ogginotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/wp-customer-reviews/js/wp-customer-reviews.js?ver=3.6.3' id='wp-customer-reviews-3-frontend-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.ogginotizie.it\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.ogginotizie.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.ogginotizie.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"hCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.ogginotizie.it\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.ogginotizie.it\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.3.9.min.js?ver=5.9.3' id='yop-public-js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.6.4' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/sticky-header-effects-for-elementor/assets/js/she-header.js?ver=1.4.8' id='she-header-js'></script>
<link rel="https://api.w.org/" href="https://www.ogginotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ogginotizie.it/wp-json/wp/v2/posts/467385" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ogginotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ogginotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.ogginotizie.it/innovazione-assessore-satta-smartpompei-e-un-progetto-di-alta-innovazione-che-puo-essere-replicato-anche-in-sardegna-per-valorizzare-i-beni-e-per-tutelare-il-nostro-patrimonio/" />
<link rel='shortlink' href='https://www.ogginotizie.it/?p=467385' />
<link rel="alternate" type="application/json+oembed" href="https://www.ogginotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ogginotizie.it%2Finnovazione-assessore-satta-smartpompei-e-un-progetto-di-alta-innovazione-che-puo-essere-replicato-anche-in-sardegna-per-valorizzare-i-beni-e-per-tutelare-il-nostro-patrimonio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ogginotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ogginotizie.it%2Finnovazione-assessore-satta-smartpompei-e-un-progetto-di-alta-innovazione-che-puo-essere-replicato-anche-in-sardegna-per-valorizzare-i-beni-e-per-tutelare-il-nostro-patrimonio%2F&#038;format=xml" />
        <script type="text/javascript">
            ( function () {
                window.lae_fs = { can_use_premium_code: false};
            } )();
        </script>
        
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-8D90KS79KR"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-8D90KS79KR');
		</script>

					<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
				<link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" />
				<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" media="all" />
				                <style>
                    
					@font-face {
						font-family: 'aslsicons2';
						src: url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
						src: url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
							 url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
							 url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
							 url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
							 url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
						font-weight: normal;
						font-style: normal;
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
						font-size: 0px !important;
						color: rgba(0, 0, 0, 0);
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
						font-size: 11px !important;
						position: absolute;
						top: 0;
						left: 0;
						z-index: 1;
					}
					div[id*='ajaxsearchlite'].wpdreams_asl_container {
						width: 83%;
						margin: 0px 0px 0px 0px;
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
						font-weight: bold;
						color: rgba(217, 49, 43, 1);
						background-color: rgba(238, 238, 238, 1);
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
						width: 70px;
						height: 70px;
						background-size: cover;
						background-repeat: no-repeat;
					}
					div.asl_r .results {
						max-height: none;
					}
				
						div.asl_r.asl_w.vertical .results .item::after {
							display: block;
							position: absolute;
							bottom: 0;
							content: '';
							height: 1px;
							width: 100%;
							background: #D8D8D8;
						}
						div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
							display: none;
						}
					 #ajaxsearchlite1 .probox .proinput input, div.asl_w .probox div.proinput input  {
font-size:19px;
}                </style>
                			<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" ) {
					_ASL.initialize();
				}
            </script>
            <link rel="icon" href="https://www.ogginotizie.it/wp-content/uploads/2022/03/cropped-ogginotizie-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ogginotizie.it/wp-content/uploads/2022/03/cropped-ogginotizie-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ogginotizie.it/wp-content/uploads/2022/03/cropped-ogginotizie-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ogginotizie.it/wp-content/uploads/2022/03/cropped-ogginotizie-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-467385 single-format-standard ehf-template-hello-elementor ehf-stylesheet-hello-elementor-child elementor-default elementor-kit-462494 elementor-page-462853">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<header data-elementor-type="header" data-elementor-id="462531" class="elementor elementor-462531 elementor-location-header">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-3bc19423 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3bc19423" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;_ha_eqh_enable&quot;:false}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-58d56365" data-id="58d56365" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-24025f7d elementor-widget elementor-widget-image" data-id="24025f7d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.4 - 13-04-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>												<img width="205" height="148" src="https://www.ogginotizie.it/wp-content/uploads/unlimited_elements/Italia.gif" class="attachment-large size-large" alt="" loading="lazy" />															</div>
				</div>
				<div class="elementor-element elementor-element-ce88614 elementor-widget elementor-widget-heading" data-id="ce88614" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.4 - 13-04-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h2 class="elementor-heading-title elementor-size-default">ITALIA</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-76ea84f6 elementor-widget elementor-widget-heading" data-id="76ea84f6" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">dall'</h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-e17cdef" data-id="e17cdef" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-14a1932e elementor-widget elementor-widget-image" data-id="14a1932e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img src="https://s10.gifyu.com/images/Webp.net-gifmaker2.gif" title="" alt="" />															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-28c05c0b" data-id="28c05c0b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-175d51cf elementor-widget elementor-widget-image" data-id="175d51cf" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="249" height="300" src="https://www.ogginotizie.it/wp-content/uploads/unlimited_elements/hermes-249x300.png" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.ogginotizie.it/wp-content/uploads/unlimited_elements/hermes-249x300.png 249w, https://www.ogginotizie.it/wp-content/uploads/unlimited_elements/hermes.png 349w" sizes="(max-width: 249px) 100vw, 249px" />															</div>
				</div>
				<div class="elementor-element elementor-element-4a8ae646 elementor-widget elementor-widget-heading" data-id="4a8ae646" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Solo notizie convalidate</h5>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-11627286" data-id="11627286" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7fd58020 elementor-widget elementor-widget-shortcode" data-id="7fd58020" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">sabato 7 Maggio 2022</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-bfc1d88 elementor-widget elementor-widget-shortcode" data-id="bfc1d88" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">03:06</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-311686ae elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="311686ae" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;_ha_eqh_enable&quot;:false}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-37c0a761" data-id="37c0a761" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-516ad3c9 elementor-widget elementor-widget-image" data-id="516ad3c9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="600" height="463" src="https://www.ogginotizie.it/wp-content/uploads/2022/03/Pergamena-maggiora.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ogginotizie.it/wp-content/uploads/2022/03/Pergamena-maggiora.png 600w, https://www.ogginotizie.it/wp-content/uploads/2022/03/Pergamena-maggiora-300x232.png 300w" sizes="(max-width: 600px) 100vw, 600px" />															</div>
				</div>
				<div class="elementor-element elementor-element-4792b57 elementor-widget elementor-widget-heading" data-id="4792b57" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">LA QUALITÀ ITALIANA NEL MONDO</h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6818eb10" data-id="6818eb10" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-42ed572c elementor-widget elementor-widget-image" data-id="42ed572c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.ogginotizie.it">
							<img width="180" height="178" src="https://www.ogginotizie.it/wp-content/uploads/2022/03/ogginotizie.png" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-acf8568 elementor-widget elementor-widget-heading" data-id="acf8568" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.ogginotizie.it/">OGGI</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-1b8e604 elementor-widget elementor-widget-heading" data-id="1b8e604" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.ogginotizie.it/">NOTIZIE</a></h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2033064" data-id="2033064" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-469d1db8 elementor-widget elementor-widget-image" data-id="469d1db8" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="600" height="463" src="https://www.ogginotizie.it/wp-content/uploads/2022/03/Pergamena-maggiora.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ogginotizie.it/wp-content/uploads/2022/03/Pergamena-maggiora.png 600w, https://www.ogginotizie.it/wp-content/uploads/2022/03/Pergamena-maggiora-300x232.png 300w" sizes="(max-width: 600px) 100vw, 600px" />															</div>
				</div>
				<div class="elementor-element elementor-element-928519d elementor-widget elementor-widget-heading" data-id="928519d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">LA QUALITÀ ITALIANA NEL MONDO</h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1a03423d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1a03423d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;_ha_eqh_enable&quot;:false}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5474296c" data-id="5474296c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-536413b4 elementor-widget elementor-widget-heading" data-id="536413b4" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-small">Direttore Editoriale<br>CLAUDIA BORTOLOTTI</p>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2e51e3d6" data-id="2e51e3d6" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-79f4244f elementor-widget elementor-widget-heading" data-id="79f4244f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-small"><a href="https://www.ogginotizie.it/blog-avallone/">Opinionista<br>RAFFAELE AVALLONE</a></p>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1bbaad63" data-id="1bbaad63" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-10806757 elementor-widget elementor-widget-heading" data-id="10806757" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-small"><a href="https://www.ogginotizie.it/category/editoriale/direttore/">Direttore Responsabile<br>ROBERTO PAPAVERONE</a></p>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-18308762 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="18308762" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;_ha_eqh_enable&quot;:false}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1d94f646" data-id="1d94f646" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e97e746 elementor-view-default elementor-widget elementor-widget-icon" data-id="e97e746" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="https://www.ogginotizie.it">
			<i aria-hidden="true" class="fas fa-home"></i>			</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-594a6c49" data-id="594a6c49" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-6a04207 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6a04207" data-element_type="section" data-settings="{&quot;_ha_eqh_enable&quot;:false}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-a8c5e4f" data-id="a8c5e4f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5b413fd elementor-widget elementor-widget-image" data-id="5b413fd" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="120" height="115" src="https://www.ogginotizie.it/wp-content/uploads/2022/03/ogginotizie1.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ogginotizie.it/wp-content/uploads/2022/03/ogginotizie1.png 120w, https://www.ogginotizie.it/wp-content/uploads/2022/03/ogginotizie1-24x24.png 24w, https://www.ogginotizie.it/wp-content/uploads/2022/03/ogginotizie1-36x36.png 36w, https://www.ogginotizie.it/wp-content/uploads/2022/03/ogginotizie1-48x46.png 48w" sizes="(max-width: 120px) 100vw, 120px" />															</div>
				</div>
				<div class="elementor-element elementor-element-7d783d1 elementor-widget elementor-widget-heading" data-id="7d783d1" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.ogginotizie.it/">OGGI</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-e7b321a elementor-widget elementor-widget-heading" data-id="e7b321a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.ogginotizie.it/">NOTIZIE</a></h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-00ac528" data-id="00ac528" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d3539ef elementor-widget elementor-widget-image" data-id="d3539ef" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="280" height="300" src="https://www.ogginotizie.it/wp-content/uploads/2022/03/italia-png-14-png-image-italia-png-500_503-280x300-1.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ogginotizie.it/wp-content/uploads/2022/03/italia-png-14-png-image-italia-png-500_503-280x300-1.png 280w, https://www.ogginotizie.it/wp-content/uploads/2022/03/italia-png-14-png-image-italia-png-500_503-280x300-1-22x24.png 22w, https://www.ogginotizie.it/wp-content/uploads/2022/03/italia-png-14-png-image-italia-png-500_503-280x300-1-34x36.png 34w, https://www.ogginotizie.it/wp-content/uploads/2022/03/italia-png-14-png-image-italia-png-500_503-280x300-1-45x48.png 45w" sizes="(max-width: 280px) 100vw, 280px" />															</div>
				</div>
				<div class="elementor-element elementor-element-c97183c elementor-widget elementor-widget-heading" data-id="c97183c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">EDIZIONI REGIONALI</h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-ddfd4b1" data-id="ddfd4b1" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7dab716 elementor-widget elementor-widget-image" data-id="7dab716" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="120" height="115" src="https://www.ogginotizie.it/wp-content/uploads/2022/03/ogginotizie1.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ogginotizie.it/wp-content/uploads/2022/03/ogginotizie1.png 120w, https://www.ogginotizie.it/wp-content/uploads/2022/03/ogginotizie1-24x24.png 24w, https://www.ogginotizie.it/wp-content/uploads/2022/03/ogginotizie1-36x36.png 36w, https://www.ogginotizie.it/wp-content/uploads/2022/03/ogginotizie1-48x46.png 48w" sizes="(max-width: 120px) 100vw, 120px" />															</div>
				</div>
				<div class="elementor-element elementor-element-117cd23 elementor-widget elementor-widget-heading" data-id="117cd23" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.ogginotizie.it/">OGGI</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-423703b elementor-widget elementor-widget-heading" data-id="423703b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.ogginotizie.it/">NOTIZIE</a></h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-32e6a879" data-id="32e6a879" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ee41a0a elementor-widget elementor-widget-image" data-id="ee41a0a" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://77post.it/">
							<img width="334" height="146" src="https://www.ogginotizie.it/wp-content/uploads/2022/03/2.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ogginotizie.it/wp-content/uploads/2022/03/2.png 334w, https://www.ogginotizie.it/wp-content/uploads/2022/03/2-300x131.png 300w" sizes="(max-width: 334px) 100vw, 334px" />								</a>
															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-b9c8eee elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b9c8eee" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;_ha_eqh_enable&quot;:false}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b3c7218" data-id="b3c7218" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
						</header>
				<div data-elementor-type="single-post" data-elementor-id="462853" class="elementor elementor-462853 elementor-location-single post-467385 post type-post status-publish format-standard has-post-thumbnail hentry category-cagliari category-cronaca category-edizioni-locali">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-6dc32437 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6dc32437" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;_ha_eqh_enable&quot;:false}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-6b67abeb" data-id="6b67abeb" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-0de0557 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="0de0557" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Innovazione, Assessore Satta: “Smart@Pompei è un progetto di alta innovazione che può essere replicato anche in Sardegna per valorizzare i beni e per tutelare il nostro patrimonio”</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-a28f61d elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="a28f61d" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
															<img width="486" height="214" src="https://www.ogginotizie.it/wp-content/uploads/2022/05/innovazione-assessore-satta-smartpompei-e-un-progetto-di-alta-innovazione-che-puo-essere-replicato-anche-in-sardegna-per-valorizzare-i-beni-e-per-tutelare-il-nostro-patrimonio_6275b9ee7a73b.gif" class="attachment-large size-large" alt="" loading="lazy" />															</div>
				</div>
				<div class="elementor-element elementor-element-362f0e7 elementor-widget elementor-widget-theme-post-content" data-id="362f0e7" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<div readability="5"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="Content-Security-Policy" content="default-src *;       style-src 'self' https://fonts.googleapis.com 'unsafe-inline' https://cdnjs.cloudflare.com;       script-src 'self' 'unsafe-inline' 'unsafe-eval' https://www.sardegnadigitallibrary.it https://connect.facebook.net https://www.gstatic.com https://www.google.com https://www.google-analytics.com https://cdnjs.cloudflare.com"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="y0xzu5fZDHZq6pesTAKIG4AnmCZ06QxwzbvuGg-SHRE"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Lo ha detto l’assessore regionale degli Affari generali, Valeria Satta, che ieri, in visita al Parco archeologico di Pompei, ha incontrato Alberto Bruni, responsabile del progetto, per la presentazione di “Smart@Pompei”, frutto di un accordo quadro settennale stipulato (maggio 2015) tra  il Ministero dei Beni e delle Attività culturali e del Turismo (Mibact) e il Consiglio nazionale delle ricerche (Cnr) per individuare e sviluppare programmi di ricerca e innovazione, di dimostrazione e di formazione nel settore del patrimonio culturale e del turismo."><meta name="msvalidate.01" content="93321C894A2B6E421958836DD4A57217"><title>Innovazione, Assessore Satta: “Smart@Pompei è un progetto di alta innovazione che può essere replicato anche in Sardegna per valorizzare i beni e per tutelare il nostro patrimonio” &#8211; Regione Autonoma della Sardegna</title><link rel="stylesheet" type="text/css" href="//www.regione.sardegna.it/xsl/css/css_2464.css"><link rel="stylesheet" type="text/css" media="print" href="//www.regione.sardegna.it/css/print.css"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="apple-touch-icon" sizes="144x144" href="/immagini/1_240_20151109160212.png"><link href="//www.regione.sardegna.it/xsl/css/css_2293.css" rel="stylesheet"><link rel="stylesheet" type="text/css" href="/xsl/css/css_2571.css"><link rel="stylesheet" type="text/css" href="/xsl/css/css_2293.css"><link rel="alternate" type="application/rss+xml" title="Le notizie dell'homepage" href="/rss/hp.xml"><link rel="alternate" type="application/rss+xml" title="La rassegna stampa" href="/rss/rassegna.xml"><link rel="alternate" type="application/rss+xml" title="I comunicati stampa della giunta" href="/rss/comunicati.xml"><link rel="alternate" type="application/rss+xml" title="I bandi di gara" href="/rss/bandi.xml"><link rel="alternate" type="application/rss+xml" title="I concorsi" href="/rss/concorsi.xml">
<header class="text-center"><a class="sr-only" tabindex="1" href="#content">Vai al contenuto della pagina</a></header>
<hr class="sr-only">
<section id="navbar">
<nav class="navbar navbar-default" role="navigation"></nav>
</section>
<p><main class="container"></p>
<div class="row clearfix">
<hr class="hidden">
<aside class="hidden-xs col-sm-3 col-md-3 col-lg-3" role="navigation" id="leftbar"></aside>
<hr class="hidden" id="content">
<article class="col-xs-12 col-sm-9 col-md-9 col-lg-7"><em>Lo ha detto l’assessore regionale degli Affari generali, Valeria Satta, che ieri, in visita al Parco archeologico di Pompei, ha incontrato Alberto Bruni, responsabile del progetto, per la presentazione di “Smart@Pompei”, frutto di un accordo quadro settennale stipulato (maggio 2015) tra  il Ministero dei Beni e delle Attività culturali e del Turismo (Mibact) e il Consiglio nazionale delle ricerche (Cnr) per individuare e sviluppare programmi di ricerca e innovazione, di dimostrazione e di formazione nel settore del patrimonio culturale e del turismo.</em></p>
<div class="tmargin1">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 soloImage"><img src="https://www.regione.sardegna.it/immagini/1_819_20191018115422.gif" alt="beni archeologici" title="beni archeologici" class="img-responsive"></div>
<p><span class="content"><b>Cagliari, 6 maggio</b> &#8211; &#8220;A Pompei ho potuto conoscere una piattaforma innovativa che valorizza l’importante sito archeologico, inserito dall’Unesco nel Patrimonio mondiale dell’umanità, e incrementa la sicurezza dei visitatori nell’area attraverso un sistema di gestione intelligente e sostenibile, con un sistema wi-fi all’avanguardia, oltre 100 access point e una super rete in fibra ottica. Si tratta di un progetto di alta innovazione che può essere replicato anche in Sardegna per tutelare il nostro patrimonio culturale e per valorizzare i nostri siti archeologici”. Lo ha detto l’assessore regionale degli Affari generali, Valeria Satta, che ieri, in visita al Parco archeologico di Pompei, ha incontrato Alberto Bruni, responsabile del progetto, per la presentazione di “Smart@Pompei”, frutto di un accordo quadro settennale stipulato (maggio 2015) tra  il Ministero dei Beni e delle Attività culturali e del Turismo (Mibact) e il Consiglio nazionale delle ricerche (Cnr) per individuare e sviluppare programmi di ricerca e innovazione, di dimostrazione e di formazione nel settore del patrimonio culturale e del turismo.</span>
</div>
</article>
</div>
<p></main></div>
		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4d804e38" data-id="4d804e38" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3b41b8b8 elementor-widget elementor-widget-image" data-id="3b41b8b8" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.tribunaliitaliani.it/">
							<img width="349" height="122" src="https://www.ogginotizie.it/wp-content/uploads/2022/03/tribunaliitaliani.it_.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ogginotizie.it/wp-content/uploads/2022/03/tribunaliitaliani.it_.jpg 349w, https://www.ogginotizie.it/wp-content/uploads/2022/03/tribunaliitaliani.it_-300x105.jpg 300w" sizes="(max-width: 349px) 100vw, 349px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-b2b82c0 elementor-widget elementor-widget-heading" data-id="b2b82c0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Esecuzioni Immobiliari</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-233f165 elementor-widget elementor-widget-image" data-id="233f165" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="300" height="200" src="https://www.ogginotizie.it/wp-content/uploads/2022/03/tribunale-radiobussola-300x200-1.jpg" class="attachment-large size-large" alt="" loading="lazy" />															</div>
				</div>
				<div class="elementor-element elementor-element-47772ff8 elementor-widget elementor-widget-heading" data-id="47772ff8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Visualizza tutte le vendite giudiziarie pubblicate su ogginotizie.it di:</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-14c745b5 elementor-widget elementor-widget-heading" data-id="14c745b5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.ogginotizie.it/category/esecuzioni-immobiliari/esecuzioni-bari/">Bari</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-31829732 elementor-widget elementor-widget-heading" data-id="31829732" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.ogginotizie.it/category/esecuzioni-immobiliari/esecuzioni-genova/">Genova</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-662d546f elementor-widget elementor-widget-heading" data-id="662d546f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.ogginotizie.it/category/esecuzioni-immobiliari/esecuzioni-latina/">Latina</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-6cdb9007 elementor-widget elementor-widget-heading" data-id="6cdb9007" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.ogginotizie.it/category/esecuzioni-immobiliari/esecuzioni-pavia/">Pavia</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-206babb elementor-widget elementor-widget-image" data-id="206babb" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.comunicazioneiniziativeenpa.it/5x1000/">
							<img width="250" height="350" src="https://www.ogginotizie.it/wp-content/uploads/2022/03/Banner250x350_Enpa5x1000.gif" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-ad1a1f6 elementor-widget elementor-widget-heading" data-id="ad1a1f6" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Servizio Bancomat Internazionale</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-458f55f1 elementor-widget elementor-widget-image" data-id="458f55f1" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.euronetatms.it/">
							<img width="389" height="198" src="https://www.ogginotizie.it/wp-content/uploads/2022/03/666.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ogginotizie.it/wp-content/uploads/2022/03/666.jpg 389w, https://www.ogginotizie.it/wp-content/uploads/2022/03/666-300x153.jpg 300w" sizes="(max-width: 389px) 100vw, 389px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-1b2f32b2 elementor-widget elementor-widget-heading" data-id="1b2f32b2" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Assistenza Tecnica Installazione ATM</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-1e5d77ae elementor-widget elementor-widget-image" data-id="1e5d77ae" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="mailto:info@multiproject.info">
							<img width="743" height="1024" src="https://www.ogginotizie.it/wp-content/uploads/2022/03/MULTI_page-0001-scaled-1-1114x1536-1-743x1024.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ogginotizie.it/wp-content/uploads/2022/03/MULTI_page-0001-scaled-1-1114x1536-1-743x1024.jpg 743w, https://www.ogginotizie.it/wp-content/uploads/2022/03/MULTI_page-0001-scaled-1-1114x1536-1-218x300.jpg 218w, https://www.ogginotizie.it/wp-content/uploads/2022/03/MULTI_page-0001-scaled-1-1114x1536-1-768x1059.jpg 768w, https://www.ogginotizie.it/wp-content/uploads/2022/03/MULTI_page-0001-scaled-1-1114x1536-1.jpg 1114w" sizes="(max-width: 743px) 100vw, 743px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-1e7f796f elementor-widget elementor-widget-heading" data-id="1e7f796f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">A Sostegno del Paese</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-5b3b2dad elementor-widget elementor-widget-image" data-id="5b3b2dad" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.intesasanpaolo.com/">
							<img width="800" height="427" src="https://www.ogginotizie.it/wp-content/uploads/2022/03/intesa.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ogginotizie.it/wp-content/uploads/2022/03/intesa.jpg 850w, https://www.ogginotizie.it/wp-content/uploads/2022/03/intesa-300x160.jpg 300w, https://www.ogginotizie.it/wp-content/uploads/2022/03/intesa-768x410.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-525a4a44 elementor-widget elementor-widget-heading" data-id="525a4a44" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Le Tre Storie Capitali</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-deabdc7 elementor-widget elementor-widget-heading" data-id="deabdc7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">a cura di</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4b911bfa elementor-widget elementor-widget-image" data-id="4b911bfa" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.ogginotizie.it/category/storie-di-umana-cattiveria/">
							<img width="800" height="415" src="https://www.ogginotizie.it/wp-content/uploads/2022/03/joker-55-maxw-824.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ogginotizie.it/wp-content/uploads/2022/03/joker-55-maxw-824.jpg 824w, https://www.ogginotizie.it/wp-content/uploads/2022/03/joker-55-maxw-824-300x155.jpg 300w, https://www.ogginotizie.it/wp-content/uploads/2022/03/joker-55-maxw-824-768x398.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-34682a88 elementor-widget elementor-widget-heading" data-id="34682a88" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.ogginotizie.it/category/storie-di-umana-cattiveria/">Storie di umana cattiveria</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4fbeb063 elementor-widget elementor-widget-image" data-id="4fbeb063" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.ogginotizie.it/category/storie-di-umana-ignoranza/">
							<img width="630" height="284" src="https://www.ogginotizie.it/wp-content/uploads/2022/03/vivisection07.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ogginotizie.it/wp-content/uploads/2022/03/vivisection07.jpg 630w, https://www.ogginotizie.it/wp-content/uploads/2022/03/vivisection07-300x135.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-72b35a7f elementor-widget elementor-widget-heading" data-id="72b35a7f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.ogginotizie.it/category/storie-di-umana-ignoranza/">Storie di umana ignoranza</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6d33ba6a elementor-widget elementor-widget-image" data-id="6d33ba6a" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.ogginotizie.it/category/storie-di-umana-bonta/">
							<img width="600" height="350" src="https://www.ogginotizie.it/wp-content/uploads/2022/03/La-bonta-la-piu-antica-arma-a-doppio-taglio.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ogginotizie.it/wp-content/uploads/2022/03/La-bonta-la-piu-antica-arma-a-doppio-taglio.jpg 600w, https://www.ogginotizie.it/wp-content/uploads/2022/03/La-bonta-la-piu-antica-arma-a-doppio-taglio-300x175.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-608ecac elementor-widget elementor-widget-heading" data-id="608ecac" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.ogginotizie.it/category/storie-di-umana-bonta/">Storie di umana bontà</a></h2>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-36909e58 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="36909e58" data-element_type="section" data-settings="{&quot;_ha_eqh_enable&quot;:false}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-68f780a7" data-id="68f780a7" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7816123c elementor-widget elementor-widget-heading" data-id="7816123c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Sondaggi</h1>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-5ce8c8d2" data-id="5ce8c8d2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3cf17219 elementor-widget elementor-widget-heading" data-id="3cf17219" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Opinioni</h1>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-1e4061b8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1e4061b8" data-element_type="section" data-settings="{&quot;_ha_eqh_enable&quot;:false}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-32d8b5cd" data-id="32d8b5cd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5d3cfeb7 elementor-widget elementor-widget-shortcode" data-id="5d3cfeb7" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class='bootstrap-yop yop-poll-mc'>
							<div class="basic-yop-poll-container" style="background-color:#ffffff; border:0px; border-style:solid; border-color:#ffffff; border-radius:0px; padding:10px 10px;" data-id="1" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest" data-tid="" data-uid="a72139180fea84361d60734a235f963f" data-resdet="percentages" data-show-results-to="" data-show-results-moment="never" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="as-defined" data-sort-results-rule="asc"data-is-ended="0" data-gdpr="no" data-gdpr-sol="consent" data-css=".basic-yop-poll-container[data-uid] .basic-vote { text-align: center; } .basic-yop-poll-container[data-uid] .basic-question-title h5 { background-color: #327BD6; padding: 5px 0; }" data-counter="0" data-load-with="1" data-notification-section="top"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #008000; padding: 0px 10px;" data-error="#ff0000" data-success="#008000"><p class="basic-message-text" style="color:#000000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="73a0699537"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="1" data-uid="05a298e0a415161112ff52607299e6b1" data-type="question" data-question-type="text" data-min="1" data-max="1" data-display="vertical" data-colnum="" data-display-others="no" data-others-color="" data-others=""><div class="basic-question-title"><h5 style="color:#ffffff; font-size:14px; font-weight:normal; text-align:center;">Dai un voto</h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="1" data-type="text" data-vn="3" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[1]" class="basic-answer-label"><input type="radio" id="answer[1]" name="answer[1]" value="1"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">★</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="2" data-type="text" data-vn="0" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[2]" class="basic-answer-label"><input type="radio" id="answer[2]" name="answer[1]" value="2"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">★★</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="3" data-type="text" data-vn="2" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[3]" class="basic-answer-label"><input type="radio" id="answer[3]" name="answer[1]" value="3"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">★★★</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="4" data-type="text" data-vn="0" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[4]" class="basic-answer-label"><input type="radio" id="answer[4]" name="answer[1]" value="4"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">★★★★</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="5" data-type="text" data-vn="7" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[5]" class="basic-answer-label"><input type="radio" id="answer[5]" name="answer[1]" value="5"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">★★★★★</span></label></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#ffffff; border:1px; border-style: solid; border-color:#000000; border-radius:0px; padding:5px 10px; color:#000000; font-size:14px; font-weight:normal;">Vota</a></div></form></div></div></div></div>
						</div></div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-b0c573a" data-id="b0c573a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-553cfbbd elementor-widget elementor-widget-shortcode" data-id="553cfbbd" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class='bootstrap-yop yop-poll-mc'>
							<div class="basic-yop-poll-container" style="background-color:#ffffff; border:0px; border-style:solid; border-color:#ffffff; border-radius:0px; padding:10px 10px;" data-id="3" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest" data-tid="" data-uid="abe7d50cfad0b4ec81365892fb69e3fa" data-resdet="percentages" data-show-results-to="" data-show-results-moment="never" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="as-defined" data-sort-results-rule="asc"data-is-ended="0" data-gdpr="no" data-gdpr-sol="consent" data-css=".basic-yop-poll-container[data-uid] .basic-vote { text-align: center; } .basic-yop-poll-container[data-uid] .basic-question-title h5 { background-color: #327BD6; padding: 5px 0; }" data-counter="0" data-load-with="1" data-notification-section="top"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #008000; padding: 0px 10px;" data-error="#ff0000" data-success="#008000"><p class="basic-message-text" style="color:#000000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="1b95635102"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="3" data-uid="1d2c6ee6922f3d680e343a21648d088c" data-type="question" data-question-type="text" data-min="1" data-max="1" data-display="vertical" data-colnum="" data-display-others="no" data-others-color="" data-others=""><div class="basic-question-title"><h5 style="color:#ffffff; font-size:14px; font-weight:normal; text-align:center;">Dai un&#039;opinione</h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="11" data-type="text" data-vn="3" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[11]" class="basic-answer-label"><input type="radio" id="answer[11]" name="answer[3]" value="11"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Scarso</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="12" data-type="text" data-vn="0" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[12]" class="basic-answer-label"><input type="radio" id="answer[12]" name="answer[3]" value="12"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Mediocre</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="13" data-type="text" data-vn="0" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[13]" class="basic-answer-label"><input type="radio" id="answer[13]" name="answer[3]" value="13"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Accettabile</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="14" data-type="text" data-vn="2" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[14]" class="basic-answer-label"><input type="radio" id="answer[14]" name="answer[3]" value="14"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Buono</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="15" data-type="text" data-vn="3" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[15]" class="basic-answer-label"><input type="radio" id="answer[15]" name="answer[3]" value="15"  autocomplete="off"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Eccezionale</span></label></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#ffffff; border:1px; border-style: solid; border-color:#000000; border-radius:0px; padding:5px 10px; color:#000000; font-size:14px; font-weight:normal;">Vota</a></div></form></div></div></div></div>
						</div></div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-107eb476 elementor-widget elementor-widget-heading" data-id="107eb476" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Effettua una ricerca</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-1637d9fa elementor-widget elementor-widget-shortcode" data-id="1637d9fa" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder=' Cerca qui...' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="12" height="12" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
        
		<div class="asl_option_inner hiddend">
			<input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
				   value='0'/>
		</div>

		
		
        <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="exact" id="set_exactonly1"
                           title="Exact matches only"
                           name="asl_gen[]" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="title" id="set_intitle1"
                           title="Search in title"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="content" id="set_incontent1"
                           title="Search in content"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="excerpt" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="asl_gen[]"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>
		</fieldset>
		<fieldset class="asl_sett_scroll">
            				<div class="asl_option_inner hiddend">
					<input type="checkbox" value="post"
						   id="1customset_11"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_11">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="page"
						   id="1customset_12"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_12">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

				        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2074531e elementor-widget elementor-widget-heading" data-id="2074531e" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Meteo</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-57f5e46e elementor-widget elementor-widget-html" data-id="57f5e46e" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div><iframe src="https://www.3bmeteo.com/moduli_esterni/localita_6_giorni_esteso/5913/ffffff/000000/000000/ffffff/it" width=187 height=375 frameborder="0"></iframe></div>		</div>
				</div>
				<div class="elementor-element elementor-element-2aff1faf elementor-widget elementor-widget-heading" data-id="2aff1faf" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Oroscopo</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-51f6ea50 elementor-widget elementor-widget-html" data-id="51f6ea50" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<iframe src="https://oroscopo.horoscope999.com/widget1_show.php?speed=1750&width=305&height=377&sr=&font=11"
				width="305" height="377" scrolling=no marginwidth=13 marginheight=5 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe>		</div>
				</div>
				<div class="elementor-element elementor-element-3e2338dd elementor-widget elementor-widget-image" data-id="3e2338dd" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="mailto:info@aziendaagricolabortolotti.it">
							<img width="742" height="1024" src="https://www.ogginotizie.it/wp-content/uploads/2022/03/CASCINA_page-0001-scaled-1-742x1024.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ogginotizie.it/wp-content/uploads/2022/03/CASCINA_page-0001-scaled-1-742x1024.jpg 742w, https://www.ogginotizie.it/wp-content/uploads/2022/03/CASCINA_page-0001-scaled-1-218x300.jpg 218w, https://www.ogginotizie.it/wp-content/uploads/2022/03/CASCINA_page-0001-scaled-1-768x1059.jpg 768w, https://www.ogginotizie.it/wp-content/uploads/2022/03/CASCINA_page-0001-scaled-1-1114x1536.jpg 1114w, https://www.ogginotizie.it/wp-content/uploads/2022/03/CASCINA_page-0001-scaled-1-1485x2048.jpg 1485w, https://www.ogginotizie.it/wp-content/uploads/2022/03/CASCINA_page-0001-scaled-1.jpg 1856w" sizes="(max-width: 742px) 100vw, 742px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-17daafb7 elementor-widget elementor-widget-heading" data-id="17daafb7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Mercati Finanziari</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-5cc88c46 elementor-widget elementor-widget-html" data-id="5cc88c46" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<iframe src="https://it.widgets.investing.com/live-indices?theme=darkTheme&pairs=166,27,172,177,170" width="100%" height="370" frameborder="0" allowtransparency="true" marginwidth="0" marginheight="0"></iframe><div class="poweredBy" style="font-family: Arial, Helvetica, sans-serif;">Offerto da Investing.com <a href="https://it.investing.com?utm_source=WMT&amp;utm_medium=referral&amp;utm_campaign=LIVE_INDICES&amp;utm_content=Footer%20Link" target="_blank" 		</div>
				</div>
				<div class="elementor-element elementor-element-3b28ece elementor-widget elementor-widget-heading" data-id="3b28ece" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Sosteniamo...</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-3309e269 elementor-widget elementor-widget-image" data-id="3309e269" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.savethechildren.it/">
							<img width="139" height="202" src="https://www.ogginotizie.it/wp-content/uploads/2022/03/Cattura.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-7b2603f4 elementor-widget elementor-widget-heading" data-id="7b2603f4" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">L'angolo delle rimembranze...</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-2232083d elementor-widget elementor-widget-image" data-id="2232083d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.ogginotizie.it/servizio-acquisizione-necrologie/">
							<img width="768" height="432" src="https://www.ogginotizie.it/wp-content/uploads/2022/03/necrologie-3-768x432-1.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ogginotizie.it/wp-content/uploads/2022/03/necrologie-3-768x432-1.jpg 768w, https://www.ogginotizie.it/wp-content/uploads/2022/03/necrologie-3-768x432-1-300x169.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-e451017 elementor-widget elementor-widget-image" data-id="e451017" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://it.jooble.org/">
							<img width="300" height="257" src="https://www.ogginotizie.it/wp-content/uploads/2022/03/banner350x300-300x257-1.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.ogginotizie.it/wp-content/uploads/2022/03/banner350x300-300x257-1.png 300w, https://www.ogginotizie.it/wp-content/uploads/2022/03/banner350x300-300x257-1-24x21.png 24w, https://www.ogginotizie.it/wp-content/uploads/2022/03/banner350x300-300x257-1-36x31.png 36w, https://www.ogginotizie.it/wp-content/uploads/2022/03/banner350x300-300x257-1-48x41.png 48w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				<div data-elementor-type="footer" data-elementor-id="462784" class="elementor elementor-462784 elementor-location-footer">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-413f1b94 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="413f1b94" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;_ha_eqh_enable&quot;:false}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cd54750" data-id="cd54750" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-a1531f9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a1531f9" data-element_type="section" data-settings="{&quot;_ha_eqh_enable&quot;:false}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-cea2b6c" data-id="cea2b6c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-bd85400 elementor-widget elementor-widget-heading" data-id="bd85400" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">CHI SIAMO</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-2686399 elementor-widget elementor-widget-heading" data-id="2686399" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="http://www.ogginotizie.it/lavora-con-noi">Gerenza</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-47ae823 elementor-widget elementor-widget-heading" data-id="47ae823" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.ogginotizie.it/gestione-risorse-umane-2">Gestione risorse umane</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-fca5ea3 elementor-widget elementor-widget-heading" data-id="fca5ea3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.ogginotizie.it/pubblicita-2">Pubblicità</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-395e537 elementor-widget elementor-widget-heading" data-id="395e537" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.ogginotizie.it/redazione">Redazione</a></h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7c1d959" data-id="7c1d959" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7d823c3 elementor-widget elementor-widget-heading" data-id="7d823c3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">ESECUZIONI IMMOBILIARI</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4f53b1a elementor-grid-1 elementor-posts--thumbnail-none elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="4f53b1a" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://www.ogginotizie.it/wp-content/plugins/elementor-pro/assets/css/widget-posts.min.css">		<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-351852 post type-post status-publish format-standard hentry category-esecuzioni-genova category-esecuzioni-immobiliari">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.ogginotizie.it/r-g-e-n-206-19/" >
				R.G.E. N. 206/19			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-467372 post type-post status-publish format-standard has-post-thumbnail hentry category-esecuzioni-genova category-esecuzioni-immobiliari">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.ogginotizie.it/rge-138-2019/" >
				RGE 138/2019			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-434527 post type-post status-publish format-standard has-post-thumbnail hentry category-esecuzioni-genova">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.ogginotizie.it/rge-388-2018/" >
				RGE 388/2018			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-341926 post type-post status-publish format-standard hentry category-esecuzioni-genova category-esecuzioni-immobiliari">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.ogginotizie.it/r-g-e-116-2014/" >
				R.G.E 116/2014			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-313448 post type-post status-publish format-standard has-post-thumbnail hentry category-esecuzioni-genova category-esecuzioni-immobiliari tag-tribunalegenova tag-tribunaliitaliani">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.ogginotizie.it/r-g-e-n-85-2012/" >
				R.G.E. N. 85/2012			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-310263 post type-post status-publish format-standard has-post-thumbnail hentry category-esecuzioni-genova category-esecuzioni-immobiliari tag-tribunalitaliani tag-tribunalegenova tag-tribunaliitaliani">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.ogginotizie.it/r-g-e-n-915-12-lotto-quattro/" >
				R.G.E. N. 915/12 &#8211; lotto quattro &#8211;			</a>
		</h3>
				</div>
				</article>
				</div>


		
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-6474579" data-id="6474579" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1c8d2e9 elementor-widget elementor-widget-heading" data-id="1c8d2e9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">AREA RISERVATA</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-204c125 elementor-widget elementor-widget-heading" data-id="204c125" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="http://www.ogginotizie.it/wp-login.php">Accedi all'area riservata</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-5b0ab0b elementor-widget elementor-widget-heading" data-id="5b0ab0b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="http://www.ogginotizie.it/autorita-giudiziaria/">Autorità giudiziaria<font color="green"> (effettuare prima l'accesso)</font></a></h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-4fbf64c8 elementor-widget elementor-widget-copyright" data-id="4fbf64c8" data-element_type="widget" data-settings="{&quot;align&quot;:&quot;center&quot;}" data-widget_type="copyright.default">
				<div class="elementor-widget-container">
					<div class="hfe-copyright-wrapper">
							<span>ogginotizie © Copyright 2021, Tutti i diritti sono riservati </span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
		
<script type='text/javascript' src='https://www.ogginotizie.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ogginotizie.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/themes/hello-elementor/assets/js/hello-frontend.min.js?ver=1.0.0' id='hello-theme-frontend-js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.wp_rocket_exception = "DOMContentLoaded"; window.ASL.ajaxurl = "https:\/\/www.ogginotizie.it\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/www.ogginotizie.it\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.detect_ajax = 0; window.ASL.scrollbar = true; window.ASL.js_retain_popstate = 0; window.ASL.version = 4750; window.ASL.min_script_src = ["https:\/\/www.ogginotizie.it\/wp-content\/plugins\/ajax-search-lite\/js\/min\/jquery.ajaxsearchlite.min.js"]; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.fix_duplicates = 1; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
</script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.5' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' id='happy-elementor-addons-js-extra'>
/* <![CDATA[ */
var HappyLocalize = {"ajax_url":"https:\/\/www.ogginotizie.it\/wp-admin\/admin-ajax.php","nonce":"e4f499d3ae","pdf_js_lib":"https:\/\/www.ogginotizie.it\/wp-content\/plugins\/happy-elementor-addons\/assets\/vendor\/pdfjs\/lib"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/happy-elementor-addons/assets/js/happy-addons.min.js?ver=3.5.1' id='happy-elementor-addons-js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.6.5' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.ogginotizie.it\/wp-admin\/admin-ajax.php","nonce":"b30a5aef84","urls":{"assets":"https:\/\/www.ogginotizie.it\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.ogginotizie.it\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.ogginotizie.it\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.6.5' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"hello-theme-header-footer":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.ogginotizie.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","hello_header_logo_type":"title","hello_header_menu_layout":"horizontal","hello_footer_logo_type":"logo"},"post":{"id":467385,"title":"Innovazione%2C%20Assessore%20Satta%3A%20%E2%80%9CSmart%40Pompei%20%C3%A8%20un%20progetto%20di%20alta%20innovazione%20che%20pu%C3%B2%20essere%20replicato%20anche%20in%20Sardegna%20per%20valorizzare%20i%20beni%20e%20per%20tutelare%20il%20nostro%20patrimonio%E2%80%9D%20%E2%80%93%20Oggi%20Notizie","excerpt":"","featuredImage":"https:\/\/www.ogginotizie.it\/wp-content\/uploads\/2022\/05\/innovazione-assessore-satta-smartpompei-e-un-progetto-di-alta-innovazione-che-puo-essere-replicato-anche-in-sardegna-per-valorizzare-i-beni-e-per-tutelare-il-nostro-patrimonio_6275b9ee7a73b.gif"}};
</script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.6.5' id='pro-elements-handlers-js'></script>

</body>
</html>
