<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ogginotizie.it/xmlrpc.php" />
<title>GIUSEPPE MORGANTE, SFREGIATO CON ACIDO/ “Perizia psichica per Sara Del Mastro? Folle”</title>
<meta property="og:title" content="GIUSEPPE MORGANTE, SFREGIATO CON ACIDO/ “Perizia psichica per Sara Del Mastro? Folle” - Oggi Notizie"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Non si placano le polemiche sulla richiesta di perizia psichica per Sara Del Mastro, che lo scorso m"/>
<meta property="og:url" content="https://www.ogginotizie.it/giuseppe-morgante-sfregiato-con-acido-perizia-psichica-per-sara-del-mastro-folle/"/>
<meta property="og:site_name" content="Oggi Notizie"/>
<meta property="og:image" content="https://www.ogginotizie.it/wp-content/uploads/2020/01/Cattura-148-629x330.png" />

<!-- Open Graph Meta Tags generated by Blog2Social 600 - https://www.blog2social.com -->
<meta property="og:title" content="GIUSEPPE MORGANTE, SFREGIATO CON ACIDO/ “Perizia psichica per Sara Del Mastro? Folle”"/>
<meta property="og:description" content="Non si placano le polemiche sulla richiesta di perizia psichica per Sara Del Mastro, che lo scorso maggio sfregiò con l’acido Giuseppe Morgante. La vittima"/>
<meta property="og:url" content="https://ogginotizie.it/giuseppe-morgante-sfregiato-con-acido-perizia-psichica-per-sara-del-mastro-folle/"/>
<meta property="og:image" content="https://www.ogginotizie.it/wp-content/uploads/2020/01/Cattura-148.png"/>
<!-- Open Graph Meta Tags generated by Blog2Social 600 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 600 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="GIUSEPPE MORGANTE, SFREGIATO CON ACIDO/ “Perizia psichica per Sara Del Mastro? Folle”"/>
<meta name="twitter:description" content="Non si placano le polemiche sulla richiesta di perizia psichica per Sara Del Mastro, che lo scorso maggio sfregiò con l’acido Giuseppe Morgante. La vittima"/>
<meta name="twitter:image" content="https://www.ogginotizie.it/wp-content/uploads/2020/01/Cattura-148.png"/>
<!-- Twitter Card generated by Blog2Social 600 - https://www.blog2social.com -->
<meta name="author" content="Asmae"/>
<meta name="description" content="Non si placano le polemiche sulla richiesta di perizia psichica per Sara Del Mastro, che lo scorso maggio sfregiò con l’acido Giuseppe Morgante. La vittima dell’aggressione non ci sta, ecco le sue parole ai microfoni de La vita in diretta: «Se non avessi avuto loro intorno, forse non sarei qui con la mia&hellip;" />
<meta property="article:published_time" content="2020-01-14T21:12:24+02:00" />
<meta property="article:modified_time" content="2020-01-14T21:12:29+02:00" />
<meta property="og:updated_time" content="2020-01-14T21:12:29+02:00" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.ogginotizie.it/giuseppe-morgante-sfregiato-con-acido-perizia-psichica-per-sara-del-mastro-folle/" />
<meta name="author" content="Asmae">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Person","name" : "Oggi Notizie","url" : "https:\/\/www.ogginotizie.it","sameAs" : ["https:\/\/facebook.com\/ogginotizie", "https:\/\/www.instagram.com\/ogginotizie\/"]}</script>
<meta property="og:url" content="https://www.ogginotizie.it/giuseppe-morgante-sfregiato-con-acido-perizia-psichica-per-sara-del-mastro-folle/" />
<meta property="og:site_name" content="Oggi Notizie" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://facebook.com/ogginotizie" />
<meta property="article:publisher" content="https://facebook.com/ogginotizie" />
<meta property="og:title" content="GIUSEPPE MORGANTE, SFREGIATO CON ACIDO/ “Perizia psichica per Sara Del Mastro? Folle”" />
<meta property="og:description" content="Non si placano le polemiche sulla richiesta di perizia psichica per Sara Del Mastro, che lo scorso maggio sfregiò con l’acido Giuseppe Morgante. La vittima dell’aggressione non ci sta, ecco le sue parole ai microfoni de La vita in diretta: «Se non avessi avuto loro intorno, forse non sarei qui con la mia&hellip;" />
<meta property="og:image" content="https://www.ogginotizie.it/wp-content/uploads/2020/01/Cattura-148.png" />
<meta property="og:image:secure_url" content="https://www.ogginotizie.it/wp-content/uploads/2020/01/Cattura-148.png" />
<meta property="og:image:width" content="629" />
<meta property="og:image:height" content="382" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="GIUSEPPE MORGANTE, SFREGIATO CON ACIDO/ “Perizia psichica per Sara Del Mastro? Folle”" />
<meta name="twitter:description" content="Non si placano le polemiche sulla richiesta di perizia psichica per Sara Del Mastro, che lo scorso maggio sfregiò con l’acido Giuseppe Morgante. La vittima dell’aggressione non ci sta, ecco le sue parole ai microfoni de La vita in diretta: «Se non avessi avuto loro intorno, forse non sarei qui con la mia&hellip;" />
<meta name="twitter:image" content="https://www.ogginotizie.it/wp-content/uploads/2020/01/Cattura-148.png" />
<link rel='dns-prefetch' href='//www.ogginotizie.it' />
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oggi Notizie &raquo; Feed" href="https://www.ogginotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oggi Notizie &raquo; Feed dei commenti" href="https://www.ogginotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oggi Notizie &raquo; GIUSEPPE MORGANTE, SFREGIATO CON ACIDO/ “Perizia psichica per Sara Del Mastro? Folle” Feed dei commenti" href="https://www.ogginotizie.it/giuseppe-morgante-sfregiato-con-acido-perizia-psichica-per-sara-del-mastro-folle/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ogginotizie.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
						advanced_ads_ready = function () {
				var fns                                                          = [], listener, doc = typeof document === 'object' && document,
					hack = doc && doc.documentElement.doScroll, domContentLoaded = 'DOMContentLoaded',
					loaded                                                       = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test( doc.readyState )
				if ( ! loaded && doc ) {
					listener = function () {
						doc.removeEventListener( domContentLoaded, listener )
						window.removeEventListener( 'load', listener )
						loaded = 1
						while ( listener = fns.shift() ) listener()
					}
					doc.addEventListener( domContentLoaded, listener )
					window.addEventListener( 'load', listener )
				}
				return function ( fn ) {loaded ? setTimeout( fn, 0 ) : fns.push( fn )}
			}()
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-customer-reviews-3-frontend-css'  href='https://www.ogginotizie.it/wp-content/plugins/wp-customer-reviews/css/wp-customer-reviews-generated.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ogginotizie.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ogginotizie.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.ogginotizie.it/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.ogginotizie.it/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.ogginotizie.it/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Yellowtail-css'  href='https://fonts.googleapis.com/css?family=Yellowtail%3Aregular' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Didact+Gothic-css'  href='https://fonts.googleapis.com/css?family=Didact+Gothic%3Aregular' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Cookie-css'  href='https://fonts.googleapis.com/css?family=Cookie%3Aregular' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/style.basic.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/style-classic-blue.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ogginotizie.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/wp-customer-reviews/js/wp-customer-reviews.js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='https://www.ogginotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ogginotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ogginotizie.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cassazione, infondati gli arresti per il sindaco di Bibbiano' href='https://www.ogginotizie.it/cassazione-infondati-gli-arresti-per-il-sindaco-di-bibbiano/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ogginotizie.it/?p=342727' />
<link rel="alternate" type="application/json+oembed" href="https://www.ogginotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ogginotizie.it%2Fgiuseppe-morgante-sfregiato-con-acido-perizia-psichica-per-sara-del-mastro-folle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ogginotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ogginotizie.it%2Fgiuseppe-morgante-sfregiato-con-acido-perizia-psichica-per-sara-del-mastro-folle%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.ogginotizie.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="https://www.ogginotizie.it/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/js/html5.js"></script>
<script src="https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: "Times New Roman", Times, serif;
	font-size : 19px;
}

.logo h1 a, .logo h2 a{
	font-family: 'Yellowtail';
}

.logo span{
	font-family: "Times New Roman", Times, serif;
}

#main-nav, #main-nav ul li a{
	font-family: 'Didact Gothic';
	color :#ffffff;
	font-size : 23px;
}

.breaking-news span.breaking-news-title{
	font-family: "Times New Roman", Times, serif;
}

h2.post-box-title, h2.post-box-title a{
	font-family: "Times New Roman", Times, serif;
	font-size : 25px;
	font-weight: 600;
}

h3.post-box-title, h3.post-box-title a{
	font-family: "Times New Roman", Times, serif;
	font-size : 19px;
	font-weight: 300;
}

body.single .entry, body.page .entry{
	font-family: "Times New Roman", Times, serif;
	font-size : 21px;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Cookie';
	font-size : 33px;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-size : 27px;
	font-weight: normal;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: Georgia, serif;
	color :#080808;
	font-weight: bold;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-family: 'Yellowtail';
	font-size : 25px;
}


body{
					}
	
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #ff0000;
}
		
.breaking-news span.breaking-news-title {background: #E53F05;}

.breaking-news ul a
{font-family: tahoma , Arial, Helvetica, sans-serif;
font-weight: bold;
text-decoration: underline;
margin-left: 8px;
font-size: 19px;
padding: 3px;
color: blue;
}

.search-block-large #s {
color: #000000;
font: normal 16px tahoma
}

#main-nav ul li.mega-menu.mega-links a.mega-links-head {
font-size:17px
}

.post-thumbnail a:hover img {
   opacity: 1 !important;
}

.wpcf7 {
  background-color: #fff;
  font: 17px arial, sans-serif;
}

.wpcf7 #campo-data {
  font: 17px arial, sans-serif
}</style>

                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                <link rel="amphtml" href="https://www.ogginotizie.it/giuseppe-morgante-sfregiato-con-acido-perizia-psichica-per-sara-del-mastro-folle/amp/">                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 83%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
             #ajaxsearchlite1 .probox .proinput input, div.asl_w .probox div.proinput input  {
font-size:19px;
}                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            		<style type="text/css" id="wp-custom-css">
			#main-nav{
	border-bottom: 5px solid #e53f05;
}

#sidebar .widget-container, .post-listing, #commentform {
	border-bottom:5px solid #e53f05;
}
#theme-footer{
	border-top:8px solid #e53f05;
}
#topcontrol{
	background: #e53f05;
}

.button, a.button, a.more-link, #main-content input[type="submit"], .form-submit #submit, #login-form .login-button, .widget-feedburner .feedburner-subscribe, input[type="submit"], #buddypress button, #buddypress a.button, #buddypress input[type=submit], #buddypress input[type=reset], #buddypress ul.button-nav li a, #buddypress div.generic-button a, #buddypress .comment-reply-link, a.bp-title-button{
	background-color: #e53f05;
}

#main-nav ul li.current-menu-item a, #main-nav ul li.current-menu-item a:hover, #main-nav ul li.current-menu-parent a, #main-nav ul li.current-menu-parent a:hover, #main-nav ul li.current_page_parent a, #main-nav ul li.current_page_parent a:hover, #main-nav ul li.current-page-ancestor a, #main-nav ul li.current-page-ancestor a:hover{
		background: #e53f05;
}

a.rss-cat-icon{
	color:#e53f05;
}

#main-nav ul ul.sub-menu{
	border-top: 2px solid #e53f05;
}

#theme-header{
	border-top: 3px solid #e53f05;
}
.header-content{
	padding-bottom:0px;
}
#wrapper.wide-layout .header-content, #wrapper.wide-layout .breaking-news, #wrapper.wide-layout .container, #wrapper.wide-layout #main-nav ul li.mega-menu .mega-menu-block{
	width:1100px;
}	
.cat-box-content, #sidebar .widget-container, .post-listing, #commentform{
	border-bottom: 4px solid #70c2f1;	
	}

.flex-control-paging li a.flex-active{
	background:#e53f05;
}
.pointer {cursor: pointer;}

@media only screen and (max-width: 1200px) {
	.logo{
		margin-left:auto;
		margin-right:auto;
		width:800px;
	}
}
#wrapper.wide-layout .header-content, #wrapper.wide-layout .breaking-news, #wrapper.wide-layout .container, #wrapper.wide-layout #main-nav ul li.mega-menu .mega-menu-block{
	width:90%;
}

.background-cover{
	width:100%;
}	
.logo{
	width:100%;
}

.cat-box .entry a.more-link, .archive-box .entry a.more-link{
	margin-top:40px;
}
#main-nav ul > li.menu-item-has-children:hover > a:after, #main-nav ul > li.mega-menu:hover > a:after{
	
	border-color: transparent transparent #e53f05
}
#sidebar{
	width:350px;
	margin:auto;
}
iframe {
    max-width: 100%;
  	width:100%;
	  height:390px;
}
.content {
    width: 65%;
	  margin:auto;
}

.share-post span.share-text {
	background:#e53f05;
}	
.pagination span.current{
	background-color: #e53f05;
}
.search-block-large .search-button {
	background:#e53f05;
}

.webpress_2{
	width:100%;
}
.webpress_1{
	width:100%;
}
.flexslider{
	height:auto;
	width:80%;
}

@media only screen and (max-width: 1111px) {
	.content{
		width:100%;
	}
}	
.break{
	font-size: 17px;
	font-weight: bold;
	color: red;
}
@media only screen and (max-width: 644px) {
	.break{
		font-size: 10px;
	}
}	
#main-nav ul li.menu-item-home a{
	background-position: center 9px;
	
}
.content .flexslider .slides > li{
	height:430px;
}

.content .flexslider{
	height: 430px
}
.content .slider-caption h2 a, .content .slider-caption h2{
	font-weight:800;
}
@media only screen and (max-width: 500px) {
	.content .flexslider{
	height: 330px
}
.content .flexslider .slides > li{
	height: 330px;
}
}	

		</style>
		
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-7206311-15'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-7206311-15' , {'allow_display_features': false,});

</script>
</head>
<body id="top" class="post-template-default single single-post postid-342727 single-format-standard lazy-enabled category-cronaca category-articoli category-edizione-nazionale">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.ogginotizie.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.ogginotizie.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+OggiNotizie77Post" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/ogginotizie/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/ogginotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:11px; margin-bottom:11px;">
			<h2>								<a title="Oggi Notizie" href="https://www.ogginotizie.it/">
					<img src="https://www.ogginotizie.it/wp-content/uploads/2018/12/header-1.jpg" alt="Oggi Notizie" width="850" height="850" /><strong>Oggi Notizie Oggi Notizie &#8211; Gruppo editoriale 77post</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-principale" class="menu"><li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-94"><a href="https://www.ogginotizie.it/"><i class="fa fa-home"></i>Home</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68 mega-menu mega-links mega-links-5col "><a href="#"><i class="fa fa-sort-amount-desc"></i>Edizioni</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu-columns">
	<li id="menu-item-286673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286673 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizione-nazionale/">Nazionale</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/ancona/">Ancona</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/aosta/">Aosta</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/bari/">Bari</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/bologna/">Bologna</a></li>
	<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/cagliari/">Cagliari</a></li>
	<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/campobasso/">Campobasso</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/catanzaro/">Catanzaro</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/ciociaria/">Ciociaria</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/firenze/">Firenze</a></li>
	<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/genova/">Genova</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/latina/">Latina</a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/laquila/">L&#8217;Aquila</a></li>
	<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/milano/">Milano</a></li>
	<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/napoli/">Napoli</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/palermo/">Palermo</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/perugia/">Perugia</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/potenza/">Potenza</a></li>
	<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/roma/">Roma</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/torino/">Torino</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/trento/">Trento</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/trieste/">Trieste</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91 mega-link-column "><a class="mega-links-head"  href="https://www.ogginotizie.it/category/edizioni-locali/venezia/">Venezia</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.ogginotizie.it/category/autorita-giudiziaria/">Politica</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://www.ogginotizie.it/category/notizie-economiche/">Economia</a></li>
<li id="menu-item-298324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-298324"><a href="https://www.ogginotizie.it/category/articoli/cronaca/">Cronaca</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.ogginotizie.it/category/esteri/">Esteri</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.ogginotizie.it/category/esteri/africa/">Africa</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.ogginotizie.it/category/esteri/americhe/">Americhe</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.ogginotizie.it/category/esteri/asia/">Asia</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://www.ogginotizie.it/category/esteri/europa/">Europa</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.ogginotizie.it/category/esteri/medio-oriente/">Medio Oriente</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.ogginotizie.it/category/esteri/oceania/">Oceania</a></li>
</ul>
</li>
<li id="menu-item-298392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298392"><a href="https://www.ogginotizie.it/category/articoli/gossip/">Gossip</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105"><a href="https://www.ogginotizie.it/category/editoriale/">Editoriali</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.ogginotizie.it/category/editoriale/direttore/">Direttore</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://www.ogginotizie.it/category/editoriale/editore/">Editore</a></li>
</ul>
</li>
<li id="menu-item-323252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323252"><a href="https://www.ogginotizie.it/category/articoli/sport/">Sport</a></li>
</ul></div>										<a href="https://www.ogginotizie.it/?tierand=1" class="random-article ttip" title="Articolo casuale"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		
				
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 600 , timeout: 550});
							});
					</script>
		
		<script>
			function clickStreaming(){
				window.location.href = "https://www.ogginotizie.it/#"	
			}
		</script>
		<span style="z-index:11; margin-left:2px; float:right" class="breaking-news-title pointer" onclick="clickStreaming()"><i class="fa fa-bolt"></i><span>Streaming</span></span>
	</div> <!-- .breaking-news -->

	

	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs">Sei in: <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.ogginotizie.it">Home</a></span> <span class="delimiter">&gt;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.ogginotizie.it/category/articoli/">Articoli</a></span> <span class="delimiter">&gt;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.ogginotizie.it/category/articoli/cronaca/">Cronaca</a></span> <span class="delimiter">&gt;</span> <span class="current">GIUSEPPE MORGANTE, SFREGIATO CON ACIDO/ “Perizia psichica per Sara Del Mastro? Folle”</span></div>
		

		
		<article class="post-listing post-342727 post type-post status-publish format-standard has-post-thumbnail  category-cronaca category-edizione-nazionale" id="the-post">

			<div class="post-inner">

			
				<h1 class="name post-title entry-title"><span itemprop="name">GIUSEPPE MORGANTE, SFREGIATO CON ACIDO/ “Perizia psichica per Sara Del Mastro? Folle”</span></h1>
				
			
			
			<div class="single-post-thumb">
			<img width="629" height="382" src="https://www.ogginotizie.it/wp-content/uploads/2020/01/Cattura-148.png" class="attachment-660x0 size-660x0 wp-post-image" alt="" srcset="https://www.ogginotizie.it/wp-content/uploads/2020/01/Cattura-148.png 629w, https://www.ogginotizie.it/wp-content/uploads/2020/01/Cattura-148-300x182.png 300w" sizes="(max-width: 629px) 100vw, 629px" />		</div>
	
		

			
				<div class="entry">
					
					
					
<p></p>



<p>Non si placano le polemiche sulla richiesta di perizia psichica per <strong>Sara Del Mastro</strong>, che lo scorso maggio sfregiò con l’acido <strong>Giuseppe Morgante</strong>. La vittima dell’aggressione non ci sta, ecco le sue parole ai microfoni de La vita in diretta: <em>«Se non avessi avuto loro intorno, forse non sarei qui con la mia grinta di andare avanti e cercare di vedere positivo: grazie a loro sono così. Su quello che mi è successo, ormai lo sanno tutti: ora affronto uno o due processi e sento parlare di perizia psichiatrica. Se questa non è premeditazione, esiste qualcuno che capisce cosa sia giusto e cosa sbagliato?»</em>. Il giovane ha poi aggiunto: <em>«E’ palese la cosa, sentir parlare di perizia… ma stiamo scherzando? Il 4 gennaio c’è stata un’altra aggressione… sono molto più arrabbiato adesso, un’altra aggressione dopo un’altra denuncia, nessuno ha aiutato questo ragazzo»</em>. (Aggiornamento di Massimo Balsamo)</p>



<p>Importante udienza avvenuta oggi in tribunale a Busto Arisizio in merito al <strong>processo nei confronti Sara Del Mastro</strong>, la donna che pochi mesi fa ha sfregiato con l’acido il suo ex, <strong>Giuseppe Morgante.</strong> Oggi il giudice doveva decidere se concedere il rito abbreviato all’imputata o meno, e l’avvocato di Morgante, Musicco, ha specificato: “Siamo nel processo a pieno titolo – le parole a <strong>Storie Italiane </strong>su Rai Uno – ha concesso la perizia psichiatrica, noi non siamo contrari ma non vogliamo che sia una scappatoia per uno sconto di pena. La pena di cinque anni è stata scongiurata e ci batteremo fino in fondo. Il giorno in cui ha colpito il mio cliente con l’acido – ha svelato l’avvocato – la mattina stessa è andata dallo psichiatra per farsi fare un certificato, secondo me è un’aggravante”. Così invece la vittima, Giuseppe Morgante: “Io sono tranquillo, sto bene, secondo me la questione della perizia psichica è una scusante per ottenere una riduzione della pena. Non ci sono scusanti davanti a quello che è accaduto a me il 7 maggio, quindi sentire adesso che lei era inferma mentalmente non ci credo, visto che lei era molto lucida. Dopo avermi gettato l’acido addosso è andata subito la sera stessa a costituirsi ai carabinieri, è stato l’unico caso”.</p>



<p>“<strong>Io avevo denunciato ma lei non è stata fermata</strong> – ha proseguito ancora Morgante – ovunque mi spostavo me la trovava dietro. Quando è successo lo scorso 7 maggio lei era con la macchina che girava nel parcheggio. Mi ha sempre minacciato anche con profili falsi, quando uscivo dai social, appena rientravo mi arrivavano questi messaggi. Io iniziavo a lavorare alle 6 di mattina, e alle 11 era già scarico perchè continuava a chiamarmi”. Giuseppe conclude con un appello: “Aspetto il 30 non credo che sia corretto dare la possibilità della perizia, io vado avanti, credo nella giustizia, vediamo cosa succederà. Adesso penso a me stesso e devo ringraziare che sono ancora vivo, potevo anche non esserci”.</p>



<p><br><br></p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Condividi</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.ogginotizie.it/?p=342727" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=GIUSEPPE+MORGANTE%2C+SFREGIATO+CON+ACIDO%2F+%E2%80%9CPerizia+psichica+per+Sara+Del+Mastro%3F+Folle%E2%80%9D&url=https://www.ogginotizie.it/?p=342727" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.ogginotizie.it/?p=342727&amp;name=GIUSEPPE+MORGANTE%2C+SFREGIATO+CON+ACIDO%2F+%E2%80%9CPerizia+psichica+per+Sara+Del+Mastro%3F+Folle%E2%80%9D" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=https://www.ogginotizie.it/?p=342727&title=GIUSEPPE+MORGANTE%2C+SFREGIATO+CON+ACIDO%2F+%E2%80%9CPerizia+psichica+per+Sara+Del+Mastro%3F+Folle%E2%80%9D" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
					<li><a href="http://pinterest.com/pin/create/button/?url=https://www.ogginotizie.it/?p=342727&amp;description=GIUSEPPE+MORGANTE%2C+SFREGIATO+CON+ACIDO%2F+%E2%80%9CPerizia+psichica+per+Sara+Del+Mastro%3F+Folle%E2%80%9D&amp;media=https://www.ogginotizie.it/wp-content/uploads/2020/01/Cattura-148-629x330.png" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-01-14T21:12:24+02:00","datePublished":"2020-01-14T21:12:24+02:00","dateModified":"2020-01-14T21:12:29+02:00","headline":"GIUSEPPE MORGANTE, SFREGIATO CON ACIDO\/ \u201cPerizia psichica per Sara Del Mastro? Folle\u201d","name":"GIUSEPPE MORGANTE, SFREGIATO CON ACIDO\/ \u201cPerizia psichica per Sara Del Mastro? Folle\u201d","keywords":[],"url":"https:\/\/www.ogginotizie.it\/giuseppe-morgante-sfregiato-con-acido-perizia-psichica-per-sara-del-mastro-folle\/","description":"Non si placano le polemiche sulla richiesta di perizia psichica per\u00a0Sara Del Mastro, che lo scorso maggio sfregi\u00f2 con l\u2019acido\u00a0Giuseppe Morgante. La vittima dell\u2019aggressione non ci sta, ecco le sue par","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Oggi Notizie","logo":{"@type":"ImageObject","url":"https:\/\/www.ogginotizie.it\/wp-content\/uploads\/2018\/12\/header-1.jpg"},"sameAs":["https:\/\/www.facebook.com\/ogginotizie\/","https:\/\/plus.google.com\/u\/0\/+OggiNotizie77Post","https:\/\/www.instagram.com\/ogginotizie\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ogginotizie.it\/giuseppe-morgante-sfregiato-con-acido-perizia-psichica-per-sara-del-mastro-folle\/"},"author":{"@type":"Person","name":"Asmae","url":"https:\/\/www.ogginotizie.it\/author\/operatore-prova\/"},"articleSection":"Cronaca,Edizione Nazionale","articleBody":"\n\n\n\n\nNon si placano le polemiche sulla richiesta di perizia psichica per\u00a0Sara Del Mastro, che lo scorso maggio sfregi\u00f2 con l\u2019acido\u00a0Giuseppe Morgante. La vittima dell\u2019aggressione non ci sta, ecco le sue parole ai microfoni de La vita in diretta:\u00a0\u00abSe non avessi avuto loro intorno, forse non sarei qui con la mia grinta di andare avanti e cercare di vedere positivo: grazie a loro sono cos\u00ec. Su quello che mi \u00e8 successo, ormai lo sanno tutti: ora affronto uno o due processi e sento parlare di perizia psichiatrica. Se questa non \u00e8 premeditazione, esiste qualcuno che capisce cosa sia giusto e cosa sbagliato?\u00bb. Il giovane ha poi aggiunto:\u00a0\u00abE\u2019 palese la cosa, sentir parlare di perizia\u2026 ma stiamo scherzando? Il 4 gennaio c\u2019\u00e8 stata un\u2019altra aggressione\u2026 sono molto pi\u00f9 arrabbiato adesso, un\u2019altra aggressione dopo un\u2019altra denuncia, nessuno ha aiutato questo ragazzo\u00bb. (Aggiornamento di Massimo Balsamo)\n\n\n\nImportante udienza avvenuta oggi in tribunale a Busto Arisizio in merito al\u00a0processo nei confronti Sara Del Mastro, la donna che pochi mesi fa ha sfregiato con l\u2019acido il suo ex,\u00a0Giuseppe Morgante.\u00a0Oggi il giudice doveva decidere se concedere il rito abbreviato all\u2019imputata o meno, e l\u2019avvocato di Morgante, Musicco, ha specificato: \u201cSiamo nel processo a pieno titolo \u2013 le parole a\u00a0Storie Italiane\u00a0su Rai Uno \u2013 ha concesso la perizia psichiatrica, noi non siamo contrari ma non vogliamo che sia una scappatoia per uno sconto di pena. La pena di cinque anni \u00e8 stata scongiurata e ci batteremo fino in fondo. Il giorno in cui ha colpito il mio cliente con l\u2019acido \u2013 ha svelato l\u2019avvocato \u2013 la mattina stessa \u00e8 andata dallo psichiatra per farsi fare un certificato, secondo me \u00e8 un\u2019aggravante\u201d. Cos\u00ec invece la vittima, Giuseppe Morgante: \u201cIo sono tranquillo, sto bene, secondo me la questione della perizia psichica \u00e8 una scusante per ottenere una riduzione della pena. Non ci sono scusanti davanti a quello che \u00e8 accaduto a me il 7 maggio, quindi sentire adesso che lei era inferma mentalmente non ci credo, visto che lei era molto lucida. Dopo avermi gettato l\u2019acido addosso \u00e8 andata subito la sera stessa a costituirsi ai carabinieri, \u00e8 stato l\u2019unico caso\u201d.\n\n\n\n\u201cIo avevo denunciato ma lei non \u00e8 stata fermata\u00a0\u2013 ha proseguito ancora Morgante \u2013 ovunque mi spostavo me la trovava dietro. Quando \u00e8 successo lo scorso 7 maggio lei era con la macchina che girava nel parcheggio. Mi ha sempre minacciato anche con profili falsi, quando uscivo dai social, appena rientravo mi arrivavano questi messaggi. Io iniziavo a lavorare alle 6 di mattina, e alle 11 era gi\u00e0 scarico perch\u00e8 continuava a chiamarmi\u201d. Giuseppe conclude con un appello: \u201cAspetto il 30 non credo che sia corretto dare la possibilit\u00e0 della perizia, io vado avanti, credo nella giustizia, vediamo cosa succeder\u00e0. Adesso penso a me stesso e devo ringraziare che sono ancora vivo, potevo anche non esserci\u201d.\n\n\n\n\n","image":{"@type":"ImageObject","url":"https:\/\/www.ogginotizie.it\/wp-content\/uploads\/2020\/01\/Cattura-148.png","width":696,"height":382}}</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.ogginotizie.it/cassazione-infondati-gli-arresti-per-il-sindaco-di-bibbiano/" rel="prev"><span>Previous</span> Cassazione, infondati gli arresti per il sindaco di Bibbiano</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli Relativi</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.ogginotizie.it/cassazione-infondati-gli-arresti-per-il-sindaco-di-bibbiano/">
						<img width="310" height="165" src="https://www.ogginotizie.it/wp-content/uploads/2020/01/Cattura-147-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.ogginotizie.it/cassazione-infondati-gli-arresti-per-il-sindaco-di-bibbiano/" rel="bookmark">Cassazione, infondati gli arresti per il sindaco di Bibbiano</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 Gennaio, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.ogginotizie.it/un-uomo-si-da-fuoco-davanti-alleuroparlamento/">
						<img width="310" height="165" src="https://www.ogginotizie.it/wp-content/uploads/2020/01/Cattura-146-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.ogginotizie.it/un-uomo-si-da-fuoco-davanti-alleuroparlamento/" rel="bookmark">Un uomo si dà fuoco davanti all&#8217;Europarlamento</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 Gennaio, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.ogginotizie.it/pedofilia-preynat-confessa-molestati-4-o-5-bimbi-a-settimana/">
						<img width="310" height="165" src="https://www.ogginotizie.it/wp-content/uploads/2020/01/Cattura-145-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.ogginotizie.it/pedofilia-preynat-confessa-molestati-4-o-5-bimbi-a-settimana/" rel="bookmark">Pedofilia: Preynat confessa, molestati &#8216;4 o 5 bimbi a settimana&#8217;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 Gennaio, 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-2" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>ESECUZIONI IMMOBILIARI		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
						<h3><a href="https://www.ogginotizie.it/r-g-e-572-2015-lotto-due/">R.G.E. 572/2015 &#8211; lotto due &#8211;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 Gennaio, 2020</span>		</li>
				<li >
						<h3><a href="https://www.ogginotizie.it/r-g-e-572-2015-lotto-uno/">R.G.E. 572/2015 &#8211; lotto uno &#8211;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 Gennaio, 2020</span>		</li>
				<li >
						<h3><a href="https://www.ogginotizie.it/re-677-2018/">RE 677/2018</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 Gennaio, 2020</span>		</li>
				<li >
						<h3><a href="https://www.ogginotizie.it/r-g-e-975-2017/">R.G.E. 975/2017</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 Gennaio, 2020</span>		</li>
				<li >
						<h3><a href="https://www.ogginotizie.it/r-g-e-125-2018/">R.G.E. 125/2018</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 Gennaio, 2020</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="custom_html-5" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>CHI SIAMO</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a href="http://www.ogginotizie.it/lavora-con-noi">Gerenza</a></div></div></div><!-- .widget /--><div id="custom_html-13" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a href=https://www.ogginotizie.it/gestione-risorse-umane-2 >Gestione Risorse Umane </a> </div></div></div><!-- .widget /--><div id="custom_html-14" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a href=https://www.ogginotizie.it/pubblicita-2 >Pubblicità</a></div></div></div><!-- .widget /--><div id="custom_html-15" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a href=https://www.ogginotizie.it/redazione>Redazione</a></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="custom_html-3" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>AREA RISERVATA</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a href="http://www.ogginotizie.it/wp-login.php">Accedi all'area riservata</a>
<br/>
<a href="http://www.ogginotizie.it/autorita-giudiziaria/">Autorità giudiziaria </a><font color="green">(effettuare prima l'accesso)</font><br/></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="https://www.ogginotizie.it/">Oggi Notizie</a> | Designed by <a href="http://tielabs.com/">TieLabs</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.ogginotizie.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+OggiNotizie77Post" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/ogginotizie/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/ogginotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2020, Tutti i diritti sono riservati		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vai Su"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ogginotizie.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati trovati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/themes/Sahifa-Theme/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.ogginotizie.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.ogginotizie.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.ogginotizie.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.ogginotizie.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4737","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js'></script>
<script type='text/javascript' src='https://www.ogginotizie.it/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>